<!DOCTYPE html>
<html lang="bg">
    <head>
        <meta name="description" content="Концерти и заря няй-често ще повдигат настроението на празнуващите на открито" />
        <meta name="keywords" content="" />
        <meta charset="utf-8" />
        <meta http-equiv="refresh" content="600" />
        <meta http-equiv="content-language" content="bg" />
        <meta name="DC.date.issued" content="2017-12-31" />

        <title>Десетки хиляди българи посрещат Нова година по площадите - България - inews.bg</title>

    
        <meta property="og:title" content="Десетки хиляди българи посрещат Нова година по площадите" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://inews.bg/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_i.581706.html" />
<meta property="og:image" content="http://inews.bg/pictures/2018110__377.jpg" />
<meta property="og:site_name" content="inews.bg" />
<meta property="fb:admins" content="100006984460753" />
<meta property="fb:app_id" content="187799368022742" />





















<!--<meta property="og:country-name" content="Bulgaria"/>-->
    

    <link rel="stylesheet" type="text/css" href="/_css/news.css?ver=201509041459" />
    
    <script type="text/javascript" src="/_javascript/jquery.js"></script>
    <link rel="image_src" href="" />
    <link rel="canonical" href="http://inews.bg/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_i.581706.html" />
    <script type="text/javascript"><!--
            $(function () {
            $('a.comment').attr('title', 'Коментари');
            $('div.otherArticles li:first').addClass('first-child');
            var fixWhiteHeight = $("body").outerHeight(true) + 94;
            $(".vic-feb-fix").css("height", fixWhiteHeight);
        });
        function initBrandingOnPostExecute(options) {
            $(function () {
                var sharingPanel = $('#sharingPanel');
                if (sharingPanel && typeof windowResize != 'undefined') {
                    siteBranding = true;
                    windowResize(); 
                }
            });
        }
        var siteBranding = false;
        window.onload = function () {
            $('a.facebook_comment_calss:not(.facebookComment)').each(function () {
                var item = $(this);
                var url = item.attr('canonicalUrl');
                if (url == undefined) {
                    url = item.attr('href');
                }
                FB.api({
                    method: 'fql.query',
                    query: "SELECT share_count, like_count, comment_count, click_count, total_count, commentsbox_count from link_stat WHERE url='" + url + "'"
                },
                        function (data) {
                            if (data.length == 1) {
                                var comment = data[0].commentsbox_count;
                                if (comment != '0') {
                                    if (!item.hasClass('facebookComment')) {
                                        var count = parseInt(comment) + parseInt(item.html());
                                        item.html(count);
                                        item.attr('title', count + ' коментара');
                                        item.removeClass('hidden');
                                        item.addClass('facebookComment');
                                    }
                                }
                            } else {
                                item.addClass('facebookComment');
                            }
                        })
            });
        };
//-->
    </script>
    <link rel="icon" type="image/png" href="/img/favicon.png" />
    <link rel="apple-touch-icon" href="/img/favicon.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://inews.bg/_l.osr.html" />
    <!--[if IE ]>
    <link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico" />
<![endif]-->

    <!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="/_css/ie6.css" />
    <![endif]-->
    <!--[if IE 7]>
     <link rel="stylesheet" type="text/css" href="/_css/IE7.css" />
    <![endif]-->
    
    <script type="text/javascript" class="skipped">
	var OA_zones = {"zone254":254,"zone380":380,"zone271":271,"zone608":608,"zone583":583,"zone527":527,"zone528":528,"zone565":565,"zone131":131,"zone144":144,"zone253":253,"zone465":465,"zone484":484,"zone485":485,"zone486":486,"zone487":487,"zone489":489,"zone310":310,"zone399":399,"zone393":393,"zone385":385,"zone563":563};
</script>

<script src="http://ads.inews.bg/www/delivery/spcjs.php?block=1" type="text/javascript"></script>
    
<!--Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent--> 

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Използваме „бисквитки“, за да персонализираме съдържанието и рекламите, да предоставяме функции на социални медии и да анализираме трафика си. Също така събираме информация за демографските данни, интереси на потребители и за начина, по който използвате сайта ни.",
        "dismiss":"Разбрах!","learnMore":"Вижте подробности.","link":"http://inews.bg/%D0%9F%D1%80%D0%B0%D0%B2%D0%B0-%D0%B7%D0%B0-%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D0%BD%D0%B5_l.ur.html","theme":"dark-top"};
</script>

<script type="text/javascript" src="/Lib/js/cookieconsent.min.js"></script>
<!--<End Cookie Consent plugin -->

    <script type="text/javascript" src="/Lib/js/backgroundpos.min.js"></script>    
<link rel="alternate" media="handheld" href="http://m.inews.bg/България/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_c.327_i.581706.html"></link></head>
<body class="">   	
    
<a target="_blank" id="brandingLink" class="" name="254"></a>
<div id="fixBranding" style="clear:both; float:left; width: 100%;"></div> 


	<script type="text/javascript">
		<!--
		aClass = 'brandingLink';
		function initBranding(options) {
			if (typeof options != "undefined" && options) {
				if (typeof options.selector != "undefined" && options.selector != '') {
					selector = options.selector;
				} else {
					//selector = false;
					selector = document.getElementById("brandingLink").getAttribute("name");
				}
				if (typeof options.clickurl != "undefined" && options.clickurl != '') {
					clickUrl = options.clickurl;
				}
				if (typeof options['class'] != "undefined" && options['class'] != '') {
					aClass = options['class'];
				}

				if (typeof options.zoneId != "undefined" && options.zoneId != '') {
					brandingZoneId = options.zoneId;
				}
				if (typeof options.brandingClass != "undefined" && options.brandingClass != '') {
					brandingClass = options.brandingClass;
				}
				if (typeof options.brandingFull != "undefined" && options.brandingFull != '') {
					brandingFull = options.brandingFull;
				} else {
					brandingFull = false;
				}
				if (selector) {
					var linkElements = document.getElementsByName(selector);
					for (var i = 0; i < linkElements.length; i++) {
						linkElements[i].className = aClass;
						linkElements[i].setAttribute('href', clickUrl);
					}
				}
				var element = document.getElementsByTagName('body');
				if (brandingFull) {
					element[0].className = brandingClass;
				} else {
					element[0].className += ' ' + brandingClass;
				}
			}

			// ugly! must be rewritten
			if (typeof initBrandingOnPostExecute != 'undefined') {
				initBrandingOnPostExecute(options);
			}
			
			if (typeof options.callback != 'undefined') {
					options.callback();
				}
		}
		//-->
	</script>


	<script type="text/javascript">
		<!--
		$(function() {
			if (0){
			initBranding({"zoneId":"254","selector":"254"});
		}
		});
				//-->
	</script>
	<script type="text/javascript" class="skipped">
    OA_show('zone254');
</script>


 


<script type="text/javascript">
            $('.cc_banner-wrapper').prependTo('html');
</script>

<div class="contentWrap mainContentWrap">
    <div class="topBrandingBanner">
        <script type="text/javascript" class="skipped">
    OA_show('zone565');
</script>

    </div>
    <script type="text/javascript">
	<!--
        $(function() {
		
		$('#headSearchForm').submit(function(e) {
			e.preventDefault();
			var searchVal = $('#headSearchForm #search').val();
			$.get('/?load=Open::Services::Search', {search: searchVal}, function(data) {
				if (data && data.status) {
					window.location.href = data.url;
				} else {
					//alert('Временно е невъзможно изпълнението на исканата от Вас заявка');
				}
			}, 'json');
			//			});
		});
	});
	//-->
	
	$(function() {
		
		$('#search').focus(function() {
			$(this).addClass('blackSearch');
		});
		
		$('#search').blur(function() {
			$(this).removeClass('blackSearch');
		});
		
	});
</script>
<div class="sitesGroup">
    <div class="inner">
        
            <a class="  selected" href="http://inews.bg/" target="_blank" title="Вътрешни, международни и спортни новини" rel="nofollow"><span></span>iNews</a>
        
            <a class=" " href="http://novinite.bg/" target="_blank" title="Novinite.bg - Новините от България и света" rel="nofollow"><span></span>Novinite</a>
        
            <a class=" " href="http://econ.bg/" target="_blank" title="Деловият портал" rel="nofollow"><span></span>Econ</a>
        
            <a class=" " href="http://jenite.bg/" target="_blank" title="Лайфстайл за жени" rel="nofollow"><span></span>Jenite</a>
        
            <a class=" " href="http://div.bg/" target="_blank" title="Лайфстайл за мъже" rel="nofollow"><span></span>Div</a>
        
            <a class=" " href="http://sporta.bg/" target="_blank" title="Спортни новини, анализи, прогнози" rel="nofollow"><span></span>Sporta</a>
        
            <a class=" " href="http://fitwell.bg/" target="_blank" title="Активен и здравословен начин на живот" rel="nofollow"><span></span>FitWell</a>
        
            <a class=" " href="http://sportuvai.bg/" target="_blank" title="Намери своето място за спорт" rel="nofollow"><span></span>Sportuvai</a>
        
            <a class=" " href="http://peika.bg/" target="_blank" title="Пътуване и туризъм" rel="nofollow"><span></span>Peika</a>
        
            <a class=" " href="http://programata.tv/" target="_blank" title=">programata.tv - Удобният ТВ Справочник" rel="nofollow"><span></span>Programata</a>
        
            <a class=" " href="http://doctoronline.bg/" target="_blank" title=">Доктор Онлайн - сайт за здраве" rel="nofollow"><span></span>Doctoronline</a>
        
            <a class=" " href="http://get.bg/" target="_blank" title="Онлайн магазин" rel="nofollow"><span></span>Get</a>
        
            <a class="last " href="http://novinite.com/" target="_blank" title="Novinite.com - Sofia News Agency" rel="nofollow"><span></span>News in English</a>
        
    </div>
</div> 
<div id="header">

    <!-- IN HEADER BANNER -->
    <script type="text/javascript" class="skipped">
    OA_show('zone380');
</script>

    <!-- IN HEADER BANNER END -->

    <div class="hasLayout headerLinks">
        <span class="smallest gray fl">01.01.2018 <img src="/img/icons/clock.png" style="vertical-align:middle;" alt="" /> 05:20</span>
        <style type="text/css">
	#locationsTmpList{
		display: none;
		position: absolute;
		width: 210px;
		padding: 5px;
		right: 0;
		top: 30px;
		background: #fff;
		border: 1px solid #B3B3B3;
		z-index: 100;
	}

	#locationsTmpList .weatherLocation{
		float: left;
		width: 100px;
	}

	#locationsTmpList .even{
		margin-right: 10px;
	}
</style>

<span id="headWeather" class="fr">
	<span id="headWeatherLocationsBtn" class=" arrowDown">
		<a href="/Времето/София_l.w_li.3.html"><img id="headWeatherIcon" src="/img/icons/weather/50n.png" alt="Мъгла" title="Мъгла" /></a>
		<span>София</span>
	</span>
	<span id="headWeatherCurrentTemp" class="">
		-2&deg;C
	</span>
</span>
<div id="locationsTmpList" style="display: none;">
	
		<div class="weatherLocation even"><a class="blue" rel="6" href="#">Благоевград</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="2" href="#">Бургас</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="1" href="#">В. Търново</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="5" href="#">Варна</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="22" href="#">Видин</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="23" href="#">Враца</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="8" href="#">Гоце Делчев</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="21" href="#">Добрич</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="9" href="#">Каварна</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="24" href="#">Кърджали</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="10" href="#">Ловеч</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="12" href="#">Пазарджик</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="13" href="#">Перник</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="14" href="#">Плевен</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="4" href="#">Пловдив</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="15" href="#">Разград</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="16" href="#">Русе</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="17" href="#">Сандански</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="19" href="#">Сливен</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="3" href="#">София</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="20" href="#">Стара Загора</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="18" href="#">Шабла</a></div>
	
</div>
<script type="text/javascript">
	<!--
	$(function(){
		var locationId;
		/*var userWeatherPref = $.cookie('weatherPref');
		if (userWeatherPref) {
			updateLocation(userWeatherPref);
		}*/

		$(document).click(function(event) {
			var $target = $(event.target);
			if ($target.parents('#header').length == 0) {
				$('#locationsTmpList').hide();
			}
		});

		$('#headWeatherLocationsBtn').click(function(){
			$('#locationsTmpList').toggle();
		});

		$('#locationsTmpList a').click(function(){
			$('#locationsTmpList').hide();
			updateLocation($(this).attr('rel'));
			return false;
		});

		function updateLocation(locationId) {
			$.getJSON('/?load=Open\\\Services\\\Weather&action=getHeaderBox&locationId='+ locationId, function(data){
				if(data && data.status == 'ok'){
					$('#headWeatherLocationsBtn span').html(data.locationName);
					$('#headWeatherCurrentTemp').html(data.currentTemperature +'&deg;C');
					$('#headWeatherIcon').attr('src', '/img/icons/weather/'+ data.iconCode +'.png');
					$('#headWeatherIcon').attr('alt', data.conditionName);
					$('#headWeatherIcon').attr('title', data.conditionName);
					$('#headWeatherIcon').parent('a').attr('href', data.url)//'/?load=Weather&locationId='+ data.locationId);
					$.cookie('weatherPref', locationId, { expires: 180, path: '/' });
				}else{
					//	console.log(data);
					alert("Възникнала е грешка!");
				}
			});
		}
	});
	//-->
</script>
        <div class="fr">
            
                <a href="/Програма-на-телевизията_l.tvp.html">Телевизия</a> |
            
                <a href="/Кино-Програма_l.ml.html">Кино</a> |
            
                <a href="/Валутни-курсове_l.er.html">Валути</a> |
            
                <a href="/Хороскоп/Овен_l.h_i.1.html">Хороскоп</a>
            
        </div>
    </div>
    
            <a class="pageLogo fl" title="Inews" href="/">
                <img src="http://inews.bg/img/inews.png" alt="Актуални новини от България в inews.bg" title="Актуални новини от България в inews.bg" />
            </a>
        
    <a target="_blank" style="display:none" class="top99LinkHeader" href="/99-Забележителности-на-България_l.t99h.html"></a>

    <div class="fr headerRight">
        <div class="clear">
            <script type="text/javascript">
	function showLoginDialog(){
	$('#overlay').removeClass('hidden');
		$.ajax({
			url:'/?load=Lib::Open::Services::Users&action=getGoogleAuthUrl',
			success:function(data) {
				$('#googleLoginLink').attr('href', data);
			},error: function(error){
				$('#googleLoginLink').attr('href', error.response);
			}
		});
		document.getElementById('iframeThirdPartyLogin').src = 'http://inews.bg/?load=Open::Services::LoginThirdParty';
	}

	$(function(){
		$('#overlayClose').click(function(){
			$('#overlay').addClass('hidden');
			//$('#loginDialog').addClass('hidden');
		});
		$('.openLoginDialog').click(function() {
			showLoginDialog();
			//			//$('#loginDialogIframe').attr('src','http://'+location.host+'/?load=Lib\\Open\\Services\\LoginDialogService&languagePreference=bg&tokenUrl=http%3A%2F%2F'+location.host.+'/?load=Lib\\Open\\Services\\LoginDialogResponse');
			//			// prevent the default action, e.g., following a link
			//			return false;
		});
		
		$('.logoutButton').live('click', function(){
			$.ajax({
				url :'/?load=Services\\Users&action=signout',
				dataType :'json',
				success: function(){
					window.location.reload();
				},error: function(){
					window.location.reload();
				}
			});
		});
                
	});
</script>

<div id="overlay" class="overlay hidden">

	<div class="overlayContainer">
		<div id="overlayClose" class="overlayClose"></div>
		<div id="loginDialog" class="loginDialog" style="z-index:10;">
			<div class="loginDialogWrapp">
				<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<div>
	<script type="text/javascript" src="/_javascript/jquery.md5.js"></script>
<script type="text/javascript" src="/Lib/js/jquery.cookie.js"></script>
<link rel="stylesheet" type="text/css" href="/_css/loginOverlay.css" />
<script type="text/javascript">
	
	var returnTo = '';
	
	function redirectTo(url){
		var initial = window;
		while (initial.parent != initial){
			initial = initial.parent;
		}
		initial.location.replace(url);
		initial.location.reload(true);
	}
	
	function doLogin(){
		
		var facebookItemIdentifier = $.cookie('facebookItemIdentifier');
		if(facebookItemIdentifier){
			var challenge = facebookItemIdentifier;
		}else{
			var challenge = '5a49a8ff9c3063.35724617';
		}
		var password = $('#overlay_login_password').val();
		if(password){
			password = $.md5(challenge + $.md5(password));
		}
		var rememberMe = $('#rememberMeCheckbox').attr('checked')?1:0;
		
		
		$.ajax({
			url: '/?load=Services\\Users&action=signin',
			data: { username: $('#overlay_login_username').val(),
				password: password,
				cha: challenge,
				rememberMe: rememberMe},
			success: function(result){
				if(result.status == true){
					if(result.destinationUrl){
						redirectTo(result.destinationUrl);
					}else if(returnTo){
						redirectTo(returnTo);
					}else{
						var newLocation = parent.location.href.split("#");
						redirectTo(newLocation[0]);
					}
				}else{
					$('#loginErrors').show();
				}
			},error: function(error){
				var result = $.parseJSON(error.response);
				console.log(result.status);
				if(result.status == true){
					window.location.reload();
				}else{
					$('#loginErrors').show();
				}
				
				
				
				//			},complete: function (jqxhr, txt_status) {
				//				window.location.reload();
			},
			dataType: 'json'
		});
		
		
		
		//		$.getJSON(
		//		'/?load=Services\\Users&action=signin',
		//		{
		//			username: $('#overlay_login_username').val(),
		//			password: password,
		//			cha: challenge,
		//			rememberMe: rememberMe
		//		},
		//		function(result){
		//			if(result.status == true){
		//				if(result.destinationUrl){
		//					redirectTo(result.destinationUrl);
		//				}else if(returnTo){
		//					redirectTo(returnTo);
		//				}else{
		//					var newLocation = parent.location.href.split("#");
		//					redirectTo(newLocation[0]);
		//				}
		//			}else{
		//				$('#loginErrors').show();
		//			}
		//		}
		//	);
	}
	$(document).ready(function(){
		$('#overlay_loginButton').click(function(){
			doLogin();
		});
		$('#overlay_login_password').keypress(function(event){
			if(event.which == '13'){
				$('#overlay_loginButton').click();
			}
		})
	});
</script>
<div class="loginOwn" style="float:left">
	<div class="loginFieldsTop">
		Въведете вашите данни за вход:
	</div>
	<div id="loginErrors" class="loginErrors" style="display:none">Грешни входни данни! Опитайте отново.</div>
	<div class="loginFields">
		<label class="loginLabel fl">E-mail:</label>
		<input id="overlay_login_username" name="email" class="loginInput" type="text" />
	</div>
	<div class="loginFields">
		<label class="loginLabel fl">Парола:</label>
		<input id="overlay_login_password" class="loginInput" type="password" />
	</div>
	<div style="margin-bottom:10px;">
		<input id="rememberMeCheckbox" style="margin-right:5px;" type="checkbox" name="rememberMe" value="1" />
		<label class="loginLabel" for="rememberMeCheckbox">Запомни ме на този компютър</label>
	</div>
	<div class="loginFieldsBottom">
		<div class="fl"><input id="overlay_loginButton" class="loginBtn" value="" type="button" /></div>
		<div class="fr"><a href="/Моят-профил_l.up_a.forgottenPassword.html" target="_top" class="loginForgottenPass">Забравена парола</a></div>
	</div>	

</div>

	<script type="text/javascript" src="http://connect.facebook.net/bg_BG/all.js"></script>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '337884266300507', // App ID
			status     : true, // check login status
			cookie     : true, // enable cookies to allow the server to access the session
			oauth      : true, // enable OAuth 2.0
			xfbml      : true  // parse XFBML
		});
	};
	$(function() {
//		$('#googleLoginBtn').bind('click',function() {
//			top.location.href='';
//		});
		$('#facebookLoginBtn').click(function(event){
			event.stopImmediatePropagation();
			$('.facebookLoginLoader').toggleClass('hidden');
			FB.login(function(response) {
				if (response.authResponse) {
					$.ajax({
						url: '/?load=Open::Services::Users&action=facebookLogin',
						data:response,
						dataType:"json",
						success: function(data){
							$('.facebookLoginLoader').toggleClass('hidden');
							if(data){
								if(data.status && data.status == 1){
									if(data.redirectTo){
										redirectTo(data.redirectTo);
									}else{
										redirectTo();
									}
								}
							}
						} 
					});
				}else{
					$('.facebookLoginLoader').toggleClass('hidden');
				}
			}, {scope: 'email,user_birthday,user_location'});
		});
	});
</script>

<div class="loginJanrain" style="">

	<div class="loginJanrainTitle">Или използвайте регистрацията си в:</div>
	<br />
	<div id="facebookLoginBtn" class="layout">
		<img src="/img/fbBtn.png" />
	</div>

	<div id="googleLoginBtn" class="layout">
		<a id="googleLoginLink"><img src="/img/googleBtn.jpg" /></a>
	</div>
	<div class="facebookLoginLoader fl hidden">
		<!--		<img src="/Lib/img/ajax_loader_facebook_login.gif" />-->
	</div>
</div>
	<div style="clear:both"></div>
</div>
			</div>
		</div>
		<div class="loginFooter">
			Нерегистриран потребител? <a class="regLink" href="/Регистрация_l.r.html" id="regLink">Регистрирайте се! </a><br />
			<a>Поверителност</a>
		</div>
	</div>
</div>



<div id="loginBar">&nbsp;&nbsp;&nbsp;<a class="openLoginDialog">Вход | Регистрация</a></div><!-- | <a class="gray loginDialog" >Login Dialog</a>-->
<span id="loginBarForm" class="hidden b gray">
    <span class="fl">
        &nbsp;E-mail: <input id="username" class="bInput hInput" type="text" />
        &nbsp;Парола: <input id="password" class="bInput hInput w100" type="password" />
    </span>
    <span class="fr">    
        <input id="loginButton" value="Вход" type="button" />&nbsp;
    </span>
</span>

<span id="loginFailInfo" class="hidden">&nbsp;&nbsp;&nbsp;Грешни входни данни! <a id="tryAgain">Опитайте отново</a> | <a href="/Моят-профил_l.up_a.forgottenPassword.html">Забравена парола?</a></span>


        </div>
        <div class="socialLinks fl">
            <a class="icons-16 rss-c mr5" target="_blank" href="/_l.Rss.html"></a>
            <a class="icons-16 facebook-c mr5" target="_blank" href="http://www.facebook.com/pages/INewsbg/121270231261660?ref=ts"></a>
            <a class="icons-16 twitter-c noMargin" target="_blank" href="http://twitter.com/iNewsbg"></a>
        </div>

        <div class="searchHolder fr">
            <form method="GET" id="headSearchForm" action="/">
                <input type="hidden" name="load" value="SearchResults" />
                <div class="siteSearch cl">
                    <input id="search" name="search" class="searchField" type="text" title="Търсене в inews" />
                    <input type="submit" value="" class="searchButton" />
                </div>
            </form>
        </div>
    </div>


</div>
<script language="javascript" type="text/javascript">
	<!--
        $(function() {
		$(".siteSearch .searchField").focus(function(srcc) {
			if ($(this).val() == $(this)[0].title) {
				$(this).removeClass("searchFieldActive");
				$(this).val("");
			}
		});
		
		$(".siteSearch .searchField").blur(function() {
			if ($(this).val() == "") {
				$(this).addClass("searchFieldActive");
				$(this).val($(this)[0].title);
			}
		});
		
		$(".siteSearch .searchField").blur();
	});
//-->
</script>


    <script type="text/javascript" id="navigation">
	<!--
	$(document).ready(function(){
		$('#simpleNavigation .selected').prev().addClass('preSelected');
	});
	//-->
</script>
<div class="topNavigations">
	<div id="topmenu">
		<div class="menuDiv overflow">
			<div id="simpleNavigation" class="contentWrap">
				<ul>
<!--					<li class=""><a href="/">Начало</a></li>-->
					
						<li class="selected  Bulgaria"><a href="/България/Статии_l.al_c.327.html">България</a></li>
					
						<li class="  World"><a href="/Свят/Статии_l.al_c.371.html">Свят</a></li>
					
						<li class="  pointOfView"><a href="/Гледна-точка/Статии_l.al_c.459892.html">Гледна точка</a></li>
					
						<li class="  Business"><a href="/Бизнес/Статии_l.al_c.382.html">Бизнес</a></li>
					
						<li class="  Technologies"><a href="/Технологии/Статии_l.al_c.389.html">Технологии</a></li>
					
						<li class="  greenEconomics"><a href="/Зелен-свят/Статии_l.al_c.460.html">Зелен свят</a></li>
					
						<li class="  Sports"><a href="/Спорт/Статии_l.al_c.392.html">Спорт</a></li>
					
						<li class="  Tourism"><a href="/Туризъм/Статии_l.al_c.362.html">Туризъм</a></li>
					
						<li class="  Lifestyle"><a href="/Лайфстайл/Статии_l.al_c.393.html">Лайфстайл</a></li>
					
						<li class="  Health"><a href="/Здраве/Статии_l.al_c.390.html">Здраве</a></li>
					
						<li class="  Culture"><a href="/Култура/Статии_l.al_c.394.html">Култура</a></li>
					
						<li class="  interesting"><a href="/Любопитно/Статии_l.al_c.3992.html">Любопитно</a></li>
					
						<li class="  megaUniverse"><a href="/Мегавселена/Статии_l.al_c.454950.html">Мегавселена</a></li>
					
						<li class=" last auto"><a href="/Авто/Статии_l.al_c.462266.html">Авто</a></li>
					
				</ul>
			</div>
		</div>
	</div>
	<div id="secondLevelNavigation" class="contentWrap">
		<div id="submenu" class="secondLevelNavigation cl">
			<ul>
				
					<li><a href="/Общество/Статии_l.al_c.328.html" class="blue">Общество</a></li>
				
					<li><a href="/Политика/Статии_l.al_c.367.html" class="blue">Политика</a></li>
				
					<li><a href="/България-в-ЕС/Статии_l.al_c.368.html" class="blue">България в ЕС</a></li>
				
					<li><a href="/София/Статии_l.al_c.369.html" class="blue">София</a></li>
				
					<li><a href="/Региони/Статии_l.al_c.370.html" class="blue">Региони</a></li>
				
					<li><a href="/Полезно/Статии_l.al_c.395.html" class="blue">Полезно</a></li>
				
					<li><a href="/Криминално/Статии_l.al_c.191984.html" class="blue">Криминално</a></li>
				
					<li><a href="/Правосъдие/Статии_l.al_c.462222.html" class="blue">Правосъдие</a></li>
				
					<li><a href="/Избори/Статии_l.al_c.462259.html" class="blue">Избори</a></li>
				
			</ul>
			<!--<a class="fr hidden" id="top99Link" href="http://www.peika.bg/50mesta/" target="_blank">50 места, които да посетите в България през 2015</a>--> 
		</div>
	</div>
</div>

    <script type="text/javascript">
   <!--
   
   function openBanner(){
      $(".topBanner").css({"height": "228px", "overflow":"hidden"})
   }
   function closeBanner(){
      $(".topBanner").css({"height": "90px", "overflow":"hidden"})
   }
   //-->
</script>
<div class="topBanner">
   <script type="text/javascript" class="skipped">
    OA_show('zone131');
</script>

</div>

    <div class="header hasAccents">
	<div class="padding">
		<div class="articlesPosted fr">
	<a class="period" title="Новините от днес" href="/Статии_l.al_f.today.html">Днес</a> &nbsp;(1)
	&nbsp;|&nbsp;
	<a class="period" title="Новините от вчера" href="/Статии_l.al_f.yesterday.html">Вчера</a> &nbsp;(28)
	&nbsp;|&nbsp;
	<a href="/Галерия_l.gl.html" class="gallery hasGallery" title="Галерия">&nbsp; </a>&nbsp;|&nbsp;
	<a href="/Видео-клипове_l.vl.html" class="gallery hasGallery hasVideo" title="Видео">&nbsp;</a>
</div>
		<div class="accents-top">
			<div class="title">Топ теми</div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.8.html">Мигранти</a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.20.html">Тероризъм</a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.29.html">Америка</a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.31.html">Близкият Изток</a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.38.html">Brexit </a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.39.html">Турция</a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.45.html">Ядрена заплаха</a></div>
			
		</div>
	</div>
</div>

    
    <!-- latest news --> 
    
    <!-- latest news -->

    <div id="leftCol" class="leftCol">

        
            <div id="breadcrumbs"><div class="breadCrumbs">
	
		<a href="/" class="">Начало</a>
	
		<span class="nextBreadCrumb">&rsaquo;&nbsp;</span><a href="/България/Статии_l.al_c.327.html" class="">България</a>
	
	<span class="lastBreadCrumb"><span class="current "></span></span>
</div>
</div>
        
        

<iframe id="social-reader" src="http://inews.bg/sr/?appId=187799368022742&amp;articleId=581706" style="border: 0px; padding: 0; margin: 0;" scrolling="no" width="670" height="70" frameborder="0" border="0"></iframe>

<div id="wordTooltip">
    <script type="text/javascript" class="skipped">
    OA_show('zone583');
</script>

</div>


    <div class="contentHolder">
        <h1 class="row">Десетки хиляди българи посрещат Нова година по площадите</h1>
        <h2 class="subtitle">Концерти и заря няй-често ще повдигат настроението на празнуващите на открито</h2>
        <div class="inTitleBanner">
            <div style="text-align: center; overflow: hidden; width: 680; height: 30">
	<script type="text/javascript" class="skipped">
    OA_show('zone310');
</script>

</div>
        </div>
        <div class="hasLayout newsDate">
            <span class="fl mr5" id="authorLink">по статията работи: <span id="authorNameContainer">iNews.bg</span> | </span>
            <span class="fl">
                <span class="fl mr10">31.12.2017 | 18:14</span>
                <span id="commentsCountCacheSpan">
                    
                        <a href="http://inews.bg/България/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_c.327_i.581706.html#comments" class="icons-16 hidden facebook_comment_calss" canonicalUrl="http://inews.bg/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_i.581706.html" title="Коментари">0 </a>

                    
                </span>
                
                
                
            </span>
            <span class="fr">
                <a title="Намаляване на шрифта" class="decreaseFont icons-16" href="#"></a>
<a title="Увеличаване на шрифта" class="increaseFont icons-16 mr5" href="#"></a>
<script type="text/javascript">
	$(document).ready(function() {
		$('.increaseFont').fontscale('.newsText','up',{
			unit:'px',
            increment:1
        });
        $('.decreaseFont').fontscale('.newsText','down',{
			unit:'px',
            increment:1
        });

		$('.increaseFont, .decreaseFont').click(function(){
			return false;
		});
    });
</script>

            </span>
        </div>
        <div class="newsText">
            
        <div id="sharingPanel" class="sharingPanel fixedPanel outsidePanel">
            <div style="margin: 5px">
                <div class="sharingBox" style="margin-left: 3px;">
                    <!-- Place this tag where you want the +1 button to render -->
                    <g:plusone size="tall"></g:plusone>

                    <!-- Place this render call where appropriate -->
                    <script type="text/javascript">
                        window.___gcfg = {lang: 'bg'};

                        (function() {
                            var po = document.createElement('script');
                            po.type = 'text/javascript';
                            po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                </div>
                <div class="sharingBox">
                    <a href="http://svejo.net/submit/?url=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html" data-url="http://inews.bg%2F%25D0%2591%25D1%258A%25D0%25BB%25D0%25B3%25D0%25B0%25D1%2580%25D0%25B8%25D1%258F%2F%25D0%2594%25D0%25B5%25D1%2581%25D0%25B5%25D1%2582%25D0%25BA%25D0%25B8-%25D1%2585%25D0%25B8%25D0%25BB%25D1%258F%25D0%25B4%25D0%25B8-%25D0%25B1%25D1%258A%25D0%25BB%25D0%25B3%25D0%25B0%25D1%2580%25D0%25B8-%25D0%25BF%25D0%25BE%25D1%2581%25D1%2580%25D0%25B5%25D1%2589%25D0%25B0%25D1%2582-%25D0%259D%25D0%25BE%25D0%25B2%25D0%25B0-%25D0%25B3%25D0%25BE%25D0%25B4%25D0%25B8%25D0%25BD%25D0%25B0-%25D0%25BF%25D0%25BE-%25D0%25BF%25D0%25BB%25D0%25BE%25D1%2589%25D0%25B0%25D0%25B4%25D0%25B8%25D1%2582%25D0%25B5_l.a_c.327_i.581706.html" data-type="standard" id="svejo-button">Добави в Svejo</a>
                    <script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script>
                </div>
                <div class="sharingBox facebook">
                    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&send=false&layout=box_count&width=85&show_faces=false&action=like&colorscheme=light&font&height=65&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                </div>
                <div class="sharingBox" style="margin-left: -1px;">
                    <!--					<script id="tweetOutside" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                                                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>-->
                    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                    <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&type=page&linkname=%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82+%D0%9D%D0%BE%D0%B2%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BF%D0%BE+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5&linknote=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B8+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F+%D0%BD%D1%8F%D0%B9-%D1%87%D0%B5%D1%81%D1%82%D0%BE+%D1%89%D0%B5+%D0%BF%D0%BE%D0%B2%D0%B4%D0%B8%D0%B3%D0%B0%D1%82+%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B7%D0%BD%D1%83%D0%B2%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D1%82%D0%BE" data-counturl="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&type=page&linkname=%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82+%D0%9D%D0%BE%D0%B2%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BF%D0%BE+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5&linknote=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B8+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F+%D0%BD%D1%8F%D0%B9-%D1%87%D0%B5%D1%81%D1%82%D0%BE+%D1%89%D0%B5+%D0%BF%D0%BE%D0%B2%D0%B4%D0%B8%D0%B3%D0%B0%D1%82+%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B7%D0%BD%D1%83%D0%B2%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D1%82%D0%BE" data-text="Десетки хиляди българи посрещат Нова година по площадите" data-related="Концерти и заря няй-често ще повдигат настроението на празнуващите на открито" data-count="vertical">Tweet</a>
                </div>
                <!--<div class="sharingBox hasLayout center simpleLink">
                    <a class="socialLink blogger-22" href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&type=page&linkname=%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82+%D0%9D%D0%BE%D0%B2%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BF%D0%BE+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5&linknote=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B8+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F+%D0%BD%D1%8F%D0%B9-%D1%87%D0%B5%D1%81%D1%82%D0%BE+%D1%89%D0%B5+%D0%BF%D0%BE%D0%B2%D0%B4%D0%B8%D0%B3%D0%B0%D1%82+%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B7%D0%BD%D1%83%D0%B2%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D1%82%D0%BE"></a>
                </div>
                <div class="sharingBox hasLayout center simpleLink">
                    <a class="socialLink wordpress-22" href="http://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&type=page&linkname=%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82+%D0%9D%D0%BE%D0%B2%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BF%D0%BE+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5&linknote=%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%B8+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F+%D0%BD%D1%8F%D0%B9-%D1%87%D0%B5%D1%81%D1%82%D0%BE+%D1%89%D0%B5+%D0%BF%D0%BE%D0%B2%D0%B4%D0%B8%D0%B3%D0%B0%D1%82+%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B7%D0%BD%D1%83%D0%B2%D0%B0%D1%89%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D1%82%D0%BE"></a>
                </div>
                <div class="sharingBox hasLayout center simpleLink">
                    <a class="socialLink blogbg-22" href="http://blog.bg/post.php?u=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&t=%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8+%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8+%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8+%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82+%D0%9D%D0%BE%D0%B2%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BF%D0%BE+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5"></a>
                </div>-->
                <div class="sharingBox proBook">
                    <script src="http://probook.bg/like?show=vbutton&url=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html" type="text/javascript" class="skipped"></script>
                </div>
                <div class="sharingBox">
                    <a href="javascript:window.print()" class="optBoxPrint"></a>
                </div>
                <div class="sharingBox">
                    <a href="/Сподели-статия/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.sm_i.581706.html" class="optBoxEmail"></a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

        <script type="text/javascript" id="socialNetworkInline">
                        <!--
			jQuery.event.add(window, "resize", windowResize);
                        jQuery.event.add(window, "scroll", relocateBox);

                        var topOffset;
                        var maxWidth = 1150;
                        var insideClass = 'intextPanel';



                        function initiatePosition() {
                            var offset = $(".sharingPanel").offset();
                            if (offset) {
                                topOffset = offset.top;
                            }
                        }

                        function windowResize() {
                            var screenWidth = $(window).width();

                            if (screenWidth < maxWidth || siteBranding == true) {
                                $('.articleOptions').addClass('shallowOptions');
                                $(".sharingPanel").removeClass('outsidePanel').addClass(insideClass);
                                if ($('.articleVideo').hasClass('newsHasVideo')) {
                                    $('#sharingPanel').insertAfter('.articleVideo');
                                }
                            } else {
                                $('.articleOptions').removeClass('shallowOptions');
                                $(".sharingPanel").removeClass(insideClass).addClass('outsidePanel');
                            }

                            relocateBox();
                        }

                        function relocateBox() {
                            var scrollTop = $(window).scrollTop();
                            var screenWidth = $(window).width();

                            if (screenWidth > (maxWidth - 1)) {
                                if (scrollTop > topOffset && siteBranding == false) { //branding siteBranding
                                    $(".sharingPanel").removeClass('fixedPanel');
                                    $(".sharingPanel").addClass('stickyPanel');
                                } else {
                                    $(".sharingPanel").removeClass('stickyPanel');
                                    $(".sharingPanel").addClass('fixedPanel');
                                }
                            } else {
                                $(".sharingPanel").removeClass('stickyPanel').addClass(insideClass);
                            }
                        }

                        $(document).ready(function() {

                            if ($('body').hasClass('lowResolution')) {
                                $('#sharingPanel').addClass('sharingPanel fixedPanel intextPanel');
                            } else {
                                initiatePosition();
                                windowResize();
                            }

                        });
//-->
        </script>
    

            <div class="articleMainPicture newsHasNoVideo fl">
                <img id="" width="375" height="282" class="articleDetailsThumb fl mr10 thumbnail" title="Десетки хиляди българи посрещат Нова година по площадите" src="http://inews.bg/pictures/2018110_375_282_4x3.jpg" realwidth="960" alt="Десетки хиляди българи посрещат Нова година по площадите" />
<link rel="image_src" href="http://inews.bg/pictures/2018110_375_282_4x3.jpg" />

                <div class="hasLayout">
                    <div class="pDesc">
                        <span class="pictureSourceLink">pixabay.com</span>
                    </div>
                    
                </div>
            </div>

            

            <div class="articleExtras">
                
                <div id="tagListWrap">
	<div class="header row">Повече за:</div>
        <div class="boxContent row">
            <ul>
            
            	<li><a href="/Статии/български-градове_l.al_ti.47301.html">български градове</a></li>
            
            	<li><a href="/Статии/заря_l.al_ti.6154.html">заря</a></li>
            
            	<li><a href="/Статии/концерти_l.al_ti.1358.html">концерти</a></li>
            
            	<li><a href="/Статии/Нова-Година_l.al_ti.6128.html">Нова Година</a></li>
            
            	<li><a href="/Статии/площади_l.al_ti.182692.html">площади</a></li>
            
            	<li><a href="/Статии/празнуване_l.al_ti.51445.html">празнуване</a></li>
            
            </ul>
        </div>
</div>
            </div>
            <div class="contentsHolder"><p align="left">Десетки, а може би и стотици хиляди българи ще посрещнат 2018 година на открито. В много български градове са организирани специални тържества. Обикновено те ще се проведат по площадите, където   може да дойде всеки желаещ. До празника остават едва няколко часа, а организаторите вече приключват с приготовленията. Основно мероприятията за изпращането на старата и посрещането на новата година   ще се проведат под формата на концерти. На много места е предвидена и заря, а на отделни организаторите обещават да е впечатляваща.</p>
<p align="left">За 19-ти пореден път жителите и гостите на <strong>София</strong> ще имат възможност да посрещнат Нова година на открито с концерта "Сцена под звездите". Организатори са БНТ и Столичната община.   2018-та софиянци ще посрещнат на открито в компанията на куп известни и обичани музиканти. За първите минути на Новата година е планирана изключително дълга заря. Очаква се в купона на открито да се включат около 20 000 души.</p>
<p align="left"><span>Концертът на площад "Княз Александър Батенберг" в София ще започне точно в 22:00 ч. В него ще участват "Сигнал", "Акага", Васил Петров, Хилда Казасян, Михаела Маринова, Християна Луизо.   Голямото хоро ще поведе Николина Чакърдъкова и Неврокопският ансамбъл, съобщава БНТ.</span></p>
<p>На площад "Независимост" във <strong>Варна</strong> всичко е готово за посрещането на новата 2018-та. Големият градски купон ще започне тук в 10 и половина тази вечер и ще продължи поне до два след   полунощ на новата година.</p>
<p>Музика и кулинарни изкушения ще има за всеки вкус. На сцената ще видим БТР, Нели Рангелова, Алекс и Влади, и най-актуалното варненско име - Гери-Никол. Традиционният концерт "Заедно в новогодишната   нощ" ще бъде допълнен на живо от фолклорния ансамбъл "Варна" и от гостите от Берковската духова музика и с филмов спомен от големия летен концерт на MTV - филмът ще бъде прожектиран на площада. В   коледните къщички ще има достатъчно мезета и напитки, за всички, които изберат да посрещнат новата година тук. Прогнозираните нощни температури са между 1 и 3 градуса, което означава, че ще има   много изкушени от концерта и най-вече от традиционната заря в полунощ.</p>
<p>Фоейрверки и лазерни ефекти ще сложат началото на 2018-та във Варна с пожелания за повече светлина през цялата година.</p>
<p><strong>Русе</strong></p>
<p>На площад "Свобода" русенци ще отброят последните минути на отиващата си година. Празничният концерт ще започне точно в 23:30, а главните действащи лица на откритата сцена ще бъдат любимците на   младото поколение Павел и Венци Венц, които ще подарят на русенци най-големите си хитове. По традиция, за доброто настроение на всички празнуващи ще се погрижат танцьорите от Фолклорен танцов   театър "Найден Киров". Малко преди полунощ кметът Пламен Стоилов ще отправи своите благопожелания за 2018-та. Ще се извие и кръшно Дунавско хоро. В новогодишната нощ Общината е осигурила   допълнителен градски транспорт, за да могат хората от отдалечените квартали да стигнат до центъра и да се забавляват.</p>
<script type="text/javascript" class="skipped">
    OA_show('zone608');
</script>
<p><strong>Стара Загора</strong></p>
<p>Старозагорци ще посрещнат новата година в централния градски парк с оркестър Авлигите.Празничната програма започва в 23:30 ч. Точно в 00:01 часа първата минута на 2018 небето над града ще се озари   от празнични илюминации</p>
<p><strong>Пловдив</strong></p>
<p>Ако не сте избрали да посрещнете Новата 2018-та година в някой от планинските ни курорти, в ресторант или в домашна обстановка, то със сигурност едно от най-веселите места ще бъде тук в Пловдив   край огромната 13-метрова елха на площад "Стефан Стамболов".</p>
<p>Празничният концерт започва в 22:00 часа, а първи на сцената ще се качат Димо Стоянов, Иван Велков, Юри Божинов и Мартин Профиров или добре познатата ни банда П.И.Ф. След тях за доброто настроение   на присъстващите ще се погрижат фламенко - фюжън формацията "Банда дел Падре". Минути преди настъпването на новата година танцьорите от ансамбъл "Тракия", символ на Пловдив, ще изпълнят типичните   за региона кръшни тракийски хора. След словото на президента Румен Радев и дунавското хоро, новогодишният концерт в Пловдив продължава с на Стефан Вълдобрев и "Обичайните заподозрени".</p>
<p><strong>Благоевград</strong></p>
<p>Празничната програма за посрещането на Новата година в Благоевград ще започне в 23:00 часа. На централния площад "Георги Измирлиев", край елхата, ще бъде и откритата сцена. На нея ще излязат любими   изпълнители на македонски народни песни сред които Иван Гоцев, Мариана Манолева, Милена Пищолска и Стойка Германова.</p>
<p>Специални гости тази вечер ще бъдат Лъчезар Кацарски и участниците в Голямото рок междучасие - Музикална академия "Престо". Те ще изпълнят за жителите и гостите на Благоевград световно известни рок   хитове. Организаторите от Община Благоевград обещават и много изненади и подаръци за всички, които ще посрещнат Новата година заедно на площада.</p></div>
            
            <div class="clear"></div>
        </div>
        <div>
	<script type="text/javascript" class="skipped">
    OA_show('zone399');
</script>

</div>
        <br />
        <div class="facebookLike">
            
        <div class="rowBoth">
            <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Finews.bg%2F%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%2F%D0%94%D0%B5%D1%81%D0%B5%D1%82%D0%BA%D0%B8-%D1%85%D0%B8%D0%BB%D1%8F%D0%B4%D0%B8-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE%D1%81%D1%80%D0%B5%D1%89%D0%B0%D1%82-%D0%9D%D0%BE%D0%B2%D0%B0-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0-%D0%BF%D0%BE-%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%D1%82%D0%B5_l.a_c.327_i.581706.html&send=false&layout=standard&width=450&show_faces=false&action=like&colorscheme=light&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; width:450px; height: 24px; overflow: visible" allowTransparency="true"></iframe>
        </div>
    
        </div>
        <span class="noCacheContent" id="moreOfCategoryHolder">
            <div class="moreNews">
	
		<div class="newHeading grayHeading">  
			<h3>
				<a class="fl" href="/България/Статии_l.al_c.327.html">Още от България</a>
			</h3> 
		</div>
	
	<div class="contentHolder">
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/Честита-Нова-година-_l.a_c.327_i.581707.html">
						<img width="145" height="81" title="Честита Нова година!" src="http://inews.bg/pictures/2018112_145_81.jpg" realwidth="375" alt="Честита Нова година!" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/Честита-Нова-година-_l.a_c.327_i.581707.html">Честита Нова година!</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_c.327_i.581706.html">
						<img width="145" height="81" title="Десетки хиляди българи посрещат Нова година по площадите" src="http://inews.bg/pictures/2018109_145_81.jpg" realwidth="960" alt="Десетки хиляди българи посрещат Нова година по площадите" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_c.327_i.581706.html">Десетки хиляди българи посрещат Нова година по площадите</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/Тежка-катастрофа-със-загинал-в-Кресненското-дефиле-ОБНОВЕНА-_l.a_c.327_i.581702.html">
						<img width="145" height="81" title="Тежка катастрофа със загинал в Кресненското дефиле (ОБНОВЕНА)" src="http://inews.bg/pictures/2018096_145_81.jpg" realwidth="800" alt="Тежка катастрофа със загинал в Кресненското дефиле (ОБНОВЕНА)" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/Тежка-катастрофа-със-загинал-в-Кресненското-дефиле-ОБНОВЕНА-_l.a_c.327_i.581702.html">Тежка катастрофа със загинал в Кресненското дефиле (ОБНОВЕНА)</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/Патриархът-Да-благодарим-на-Бог-за-изминалата-година-когато-встъпваме-в-новата_l.a_c.327_i.581699.html">
						<img width="145" height="81" title="Патриархът: Да благодарим на Бог за изминалата година, когато встъпваме в новата" src="http://inews.bg/pictures/802260_145_81_1.jpg" realwidth="800" alt="Патриархът: Да благодарим на Бог за изминалата година, когато встъпваме в новата" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/Патриархът-Да-благодарим-на-Бог-за-изминалата-година-когато-встъпваме-в-новата_l.a_c.327_i.581699.html">Патриархът: Да благодарим на Бог за изминалата година, когато встъпваме в новата</a>
			</div>
		
		<div class="clear"></div>
	</div>
</div>
			<div class="beforeComments">
				<div class="left">
					<script type="text/javascript" class="skipped">
    OA_show('zone527');
</script>

				</div>
				<div class="right">
					<script type="text/javascript" class="skipped">
    OA_show('zone528');
</script>

				</div>
				<div class="clear"></div>
			</div>
			<div class="moreNews">
	
	<div class="contentHolder">
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/Безплатен-градски-транспорт-във-Велико-Търново_l.a_c.327_i.581689.html">
						<img width="145" height="81" title="Безплатен градски транспорт във Велико Търново" src="http://inews.bg/pictures/802254_145_81_1.jpg" realwidth="1174" alt="Безплатен градски транспорт във Велико Търново" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/Безплатен-градски-транспорт-във-Велико-Търново_l.a_c.327_i.581689.html">Безплатен градски транспорт във Велико Търново</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/20-000-посрещат-Нова-година-под-открито-небе-в-София_l.a_c.327_i.581685.html">
						<img width="145" height="81" title="20 000 посрещат Нова година под открито небе в София" src="http://inews.bg/pictures/2018060_145_81.jpg" realwidth="960" alt="20 000 посрещат Нова година под открито небе в София" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/20-000-посрещат-Нова-година-под-открито-небе-в-София_l.a_c.327_i.581685.html">20 000 посрещат Нова година под открито небе в София</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/Външно-Избягвайте-местата-с-много-хора-ако-ще-посрещате-Нова-година-в-чужбина_l.a_c.327_i.581682.html">
						<img width="145" height="81" title="Външно: Избягвайте местата с много хора, ако ще посрещате Нова година в чужбина" src="http://inews.bg/pictures/2018050_145_81.jpg" realwidth="1280" alt="Външно: Избягвайте местата с много хора, ако ще посрещате Нова година в чужбина" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/Външно-Избягвайте-местата-с-много-хора-ако-ще-посрещате-Нова-година-в-чужбина_l.a_c.327_i.581682.html">Външно: Избягвайте местата с много хора, ако ще посрещате Нова година в чужбина</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/България/2017-а-си-отива-предимно-със-слънчево-време_l.a_c.327_i.581674.html">
						<img width="145" height="81" title="2017-а си отива предимно със слънчево време" src="http://inews.bg/pictures/2018027_145_81.jpg" realwidth="960" alt="2017-а си отива предимно със слънчево време" />


					</a>
				</div>
				<a class="fs14 bold black" href="/България/2017-а-си-отива-предимно-със-слънчево-време_l.a_c.327_i.581674.html">2017-а си отива предимно със слънчево време</a>
			</div>
		
		<div class="clear"></div>
	</div>
</div>
        </span>
    </div>

<!--<w:Widget w:class="Open\Widgets\ThreeBayArticleAdlard" w:id="ThreeBayArticleAdlard"/>-->
<div id="comments" class="fbCommentsWrap relative">
	<div id="fb-root"></div>
	<script type="text/javascript">(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
				return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-comments" data-href="http://inews.bg/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_i.581706.html" data-width="659" data-numposts="10" data-colorscheme="light"></div>
</div>
<script type="text/javascript" id="addComment">
<!--
    var hide = 1;
    function hideComments(){
        if(hide==1){
            //alert(hide);
            $('a#hideComments').text('Покажи коментарите');
            $('a#hideComments').toggleClass('arrowUp');
            $('a#hideComments').toggleClass('arrowDown');
            hide=0;
        }
        else{
            //alert(hide);
            $('a#hideComments').text('Скрий коментарите');
            $('a#hideComments').toggleClass('arrowUp');
            $('a#hideComments').toggleClass('arrowDown');
            hide=1;
        }
        $('#commentsHolder').animate({
            height: 'toggle',
            opacity: 'toggle'
        }, 300, function() {
            $(this).toggleClass('hidden');
        });
    }

    function hideAddCommentForm(){
        $('#addCommentForm').animate({
            height: 'toggle',
            opacity: 'toggle'
        }, 300, function() {
            $(this).toggleClass('hidden');
            if($('#addCommentForm:hidden').length){
                $('a#hideForm').text('Покажи формата');
                $('a#hideForm').toggleClass('arrowUp');
                $('a#hideForm').toggleClass('arrowDown');
            } else {
                $('a#hideForm').text('Скрий формата');
                $('a#hideForm').toggleClass('arrowUp');
                $('a#hideForm').toggleClass('arrowDown');
            }
        });
    }

    $(function(){
        $(".textareaHelper").focus(function() {
            $(this).addClass('activeArea');
            $('.webkbd-switcher').hide();
            $(this).parent().next().find('.webkbd-switcher').show();
            if($(this).val() == $(this).attr('title')) {
                $(this).val('');
            }
        });

        $(".textareaHelper").blur(function(){
            $(this).removeClass('activeArea');
            if($(this).val() == '') {
                $(this).val($(this).attr('title'));
            }

        });

        $(".textareaHelper").focus(function() {
			$('.webkbd-switcher').hide();
			$(this).parents('form').find('.webkbd-switcher').show();
		});


        $(".submitCommentButton").live('click', function(event){
            event.preventDefault();
            var $elem = $(this);
            var parentCommentId = $elem.parents('form').find('.parentCommentId').val();
            var comment = $('#userComment_'+parentCommentId).val();
            var defaultComment = $('#userComment_'+parentCommentId).attr('title');

            if(comment && comment != defaultComment){
                $.get('/?load=Lib\\Open\\Services\\Users&action=checkIfUserIsLoggedIn', {}, function(result){
                    if(result == 'no'){
                        $.post('/?load=Lib\\Open\\Services\\Comment&action=preLoginSaveComment', {"comment":comment, "parentCommentId":parentCommentId}, function(res){
                            if(res && res.status==1){
                                showLoginDialog();
                            }
                        }, 'json');
                    } else if(result == 'yes'){
                        $elem.attr('disabled', 'true');
                        $elem.parents('form').submit();
                    }
                }, 'json');
            }
        });

        $('.submitCommentButton').keypress(function(event) {
            if (event.which == '13') {
                event.preventDefault();
                $(this).click();
            }
        });


        $(".textareaHelper").blur();

		$("#subscribeCheckbox").live('click', function(){
			$("#subscribeCheckbox").attr('disabled','true');
			$("#subscribeCheckbox").parent().css('color', '#999');
			var mode = 'unsubscribe';
			if($("#subscribeCheckbox").is(':checked')){
				var mode = 'subscribe';
			}
			$.get('/?load=Lib\\Open\\Services\\Comment&action=changeSubscription', {mode: mode, siteObjectId: 581706 }, function(result){
				$("#subscribeCheckbox").removeAttr("disabled");
				$("#subscribeCheckbox").parent().css('color', 'black');
			});
			
		});
    });
    //-->
</script>

<div id="addCommentContentHolder" class="contentHolder">
    <div id="loggedInUserInfo" class="row">
        <div id="addComment_1497570" class="addComment row">
            <div class="commentsTitle row">Добави коментар <!--(0)--></div>
			<div style="color:#CC2026; margin-bottom:10px;">Моля, пишете на кирилица! Коментари, написани на латиница, ще бъдат изтривани.</div>
            <div id="addCommentForm_1497570" class="w660">
                <div id="addCommentFormHolder">
                    <form class="addCommentForm" method="post" action="">
                        <input class="parentCommentId" type="hidden" name="parentCommentId" value="1497570" />
                        <div class="row">                           
                            <textarea rows="10" cols="10" id="userComment_1497570" name="userComment" class="userCommentTextarea addCommmentsForm textareaHelper loggedIn" title="Напиши своя коментар тук.">Напиши своя коментар тук.</textarea>
                        </div>
                        <div class="cl row">
                            <a class="webkbd-switcher fl" style="font-family: arial,helvetica,clean,sans-serif; font-weight: bold; cursor: pointer; padding: 2px 8px; border: 1px solid black; text-decoration: none;" href="http://code.ppetrov.com/webkbd/" onclick="return webkbd.switcherClicked(event);">WebKBD</a>
						    <input type="submit" class="sendComments submitCommentButton fr" id="submitComment_1497570" value="" />
							
							<div class="clear"></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript">
	<!--
	function addVoteClicked(comment,type){
		if(type == 1){ type = 'positive'; }
		if(type == 0){ type = 'negative'; }
		var file = '/?load=Lib::Open::Services::Vote&action=addVote&commentId='+comment+'&type='+type;
		$.post(file, {}
		, function(data){
			var myObject = data;
			if(data.status==1){
				var number=parseInt($('#'+type+'_'+comment).html());
				if(isNaN(number)){
					number=0;
				}else{
					$('#'+type+'_'+comment).html(number+1);
				}
			}else{
				if(data.reason=="not registered user"){
					showLoginDialog();commentLinks
				}
				if(data.reason=="too fast jerk" || data.reason=="already voted"){
					toofastNotice(comment);
				}

			}
		}
		, 'json');
	}

	function showComment(id) {
			//toggle class vs remove attribute?
			$("#comment_"+id).removeClass("commentLimit")
			$("#more_"+id).hide()
		}

	function showLoginNotice(commentId){
		$('[id^=loginNotice_][id!=loginNotice_'+commentId+']:visible').addClass('hidden');
		//$('#loginNotice_'+commentId).toggleClass('hidden');
	}

	function toofastNotice(commentId){
		$('[id^=toofastNotice_][id!=toofastNotice_'+commentId+']:visible').addClass('hidden');
		$('#toofastNotice_'+commentId).removeClass('hidden');
	}

	function showResponseBox(comment){
		$('#commentsHolder [id^=addComment_][id!=addComment_'+comment+']:visible').addClass('hidden');
		$('#addComment_'+comment).toggleClass('hidden');
	}

	function showpopup(comment){
		$('[id^=popupBadComment_][id!=popupBadComment_'+comment+']:visible').hide();
		$('#popupBadComment_'+comment).toggle();
	}

	function revealHiddenComment(commentId){
		$.ajax({
			type:"POST",
			url:"/?load=Services::Comment&action=revealHiddenComment",
			data: "commentId="+commentId,
			success: function(data){
				var data = jQuery.parseJSON(data);
				//alert(data.text);
				$('#hiddenComment_'+data.id).removeClass('hiddenComment');
				var commentId = '#comment_'+data.id;
				$(commentId).children('.hiddenComment').removeClass('hiddenComment');
				$('#hiddenComment_'+data.id).css('background', '#FCF4BD');
				$(commentId).children('.commentText').text(data.text);
				$(commentId).children('.commentLinks').removeClass('bold fontsmall');
				$(commentId).children('.commentLinks').html(
				'<span class="gray bold fl mr10">'+data.hour+' |</span>'+
					'<a class="icons-16 voteUp mr10" onclick="return addVoteClicked('+data.id+',\'positive\')" id="positive_'+data.id+'" href="javascript://">'+data.positiveVotes+'</a>'+
					'<a class="icons-16 voteDown mr10" onclick="return addVoteClicked('+data.id+',\'negative\')" id="negative_'+data.id+'" href="javascript://">'+data.negativeVotes+'</a>'
			);
			}
		});
	}

	$(function(){

		$('.commentsOrderChange').click(function(e){
			e.preventDefault();
			$.ajax({
				type: "POST",
				url: "/?load=Services::Comment&action=changeOrder",
				data: "order="+$(this).attr('name')+"&id=581706",
				success: function(){
					location.reload();
				}
			});
		});

		$('.userComment').hover(function() {
			 $(this).find('.commentLinks').delay(100).animate({opacity: 1}, 100);
			 $(this).addClass('hover');
			}, function() {
			 $(this).find('.commentLinks').delay(100).animate({opacity: 0.6}, 100);
			  $(this).addClass('hover');
		});

		$(".submitBadCommentButton").live('click', function(event){
			event.preventDefault();
			var $elem = $(this);
			var parentCommentId = $elem.parents('form').find('.commentId').val();
			var content = $('#badComment_'+parentCommentId).val();

			if(content){
				$.get('/?load=Lib::Open::Services::Users&action=checkIfUserIsLoggedIn', {}, function(result){
					if(result == 'no'){
						$.post('/?load=Lib::Open::Services::BadComment&action=preLoginSaveBadComment', {content: content, commentId: parentCommentId}, function(res){
							if(res && res.status==1){
								showLoginDialog();
							}
						}, 'json');
					} else if(result == 'yes'){
						$elem.attr('disabled', 'true');
						$elem.parents('form').submit();
					}
				}, 'json');
			}
		});

		$('.submitBadCommentButton').keypress(function(event) {
			if (event.which == '13') {
				event.preventDefault();
				$(this).click();
			}
		});

	});

	//-->

</script>

<div class="contentHolder">

	

	

	<div id="commentsHolder" class="commets hasLayout">
		<br />

		

		<div class="pagination">
			 
		</div>
	</div>
</div>

<script type="text/javascript" src="/_javascript/jquery.cookie.js"></script>
<script type="text/javascript" src="/_javascript/jquery.fontscale.min.js"></script>
<script type="text/javascript">
	<!--
    var wordTooltipTimeout;
	function clickMe() {
		$("#wordTooltip").fadeOut(500);
		window.clearTimeout(wordTooltipTimeout);
	}
	$(function () {
		$(".hasGallery").attr("href", $(".seeAllPictures").attr("href"));
	});
	$(document).ready(function () {
		var inextBannerDuration = 7000;
		var wordTooltip = $("#wordTooltip");
		wordTooltip.hide();

		$(".newsText .inArticleWord").live("mouseover", function (e) {
			$(this).attr('href', wordTooltip.children("a").attr('href'));
			window.clearTimeout(wordTooltipTimeout);
			wordTooltip
					.css('top', (e.pageY - $(window).scrollTop() - wordTooltip.height() - 15) + "px")
					.css('left', (e.pageX - wordTooltip.width() / 2) + "px");
			wordTooltip.fadeIn(500);
		});
		$(".newsText .inArticleWord").live("mouseout", function () {
			wordTooltipTimeout = setTimeout("clickMe()", inextBannerDuration);
		});

		wordTooltip.find(".close-word").live("click", function () {
			clickMe();
		});
		$(window).scroll(function () {
			clickMe();
		});
	});
	//-->
</script>
    </div>
        
    <div id="rightCol" class="rightCol">
        
        <!--<w:Widget w:class="Open\Widgets\Right\Olympiad2014"/>-->
        
        

        <!-- Button banner homepage	-->
        

        <div class="rightContentBox banner300">
<!--   <div style="margin: 0 1px;" class="small">Реклама</div>-->
   <span>
      <script type="text/javascript" class="skipped">
    OA_show('zone144');
</script>

   </span>
</div>

        
            <script type="text/javascript">
$(function() {
	$('#mostViewed').tabs();
});
</script>

<div style="margin-top:10px" class="rightContentBox">
	<div id="mostViewed" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul id="newsTabs" class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#most-viewed-news">Най-четени</a></li>
			<li class="ui-state-default ui-corner-top latestNews"><a href="#latest-news">Последни</a></li>
		</ul>
		<div class="fl ui-tabs-panel ui-widget-content ui-corner-bottom" id="most-viewed-news">
			<div class="contentHolder">
				<!--<div class="rightContentBox">
	<div class="newHeading grayHeading">
		<h3>Най-четени</h3>
	</div>    
	<div class="contentHolder">
		<ul class="links  fl">
			<w:Loop id="articlesLoop">
				<li><a href="" class="fs13 n"></a></li>
			</w:Loop>
		</ul>    
	</div>
</div>-->

<ul class="links">
	
		<li><a class="fs13 n" href="/България/Честита-Нова-година-_l.a_c.327_i.581707.html">Честита Нова година!</a></li>
	
		<li><a class="fs13 n" href="/Свят/Мей-се-надява-на-успешна-сделка-с-ЕС-през-2018-г-_l.a_c.371_i.581686.html">Мей се надява на успешна сделка с ЕС през 2018 г.</a></li>
	
		<li><a class="fs13 n" href="/Здраве/В-Пирогов-се-готвят-за-вълна-от-пияни-и-пострадали-довечера_l.a_c.390_i.581681.html">В „Пирогов“ се готвят за вълна от пияни и пострадали довечера</a></li>
	
</ul>
			</div>
		</div>
		<div class="fl ui-tabs-panel ui-widget-content ui-corner-bottom ui-tabs-hide" id="latest-news">
			<div class="contentHolder">
				<!--<div class="dualContentBox rightBox">
	<div class="newHeading grayHeading">
		<h3><a href="?load=ArticleList">Последни »</a></h3>
	</div>    
	<div class="contentHolder">
		<ul class="bold fl grayLinks">
			<w:Loop id="articlesLoop">
				<li><div><span class="gray"> |</span><a href="" class="fs13 n"></a></div></li>
			</w:Loop>
		</ul>    
	</div>
</div>-->

<ul class="links">
	
		<li><a class="fs13 n" href="/България/Честита-Нова-година-_l.a_c.327_i.581707.html">Честита Нова година!</a></li>
	
		<li><a class="fs13 n" href="/България/Десетки-хиляди-българи-посрещат-Нова-година-по-площадите_l.a_c.327_i.581706.html">Десетки хиляди българи посрещат Нова година по площадите</a></li>
	
		<li><a class="fs13 n" href="/Свят/И-Папандреу-се-застъпи-за-бързо-решаване-на-спора-за-името-на-Македония_l.a_c.371_i.581705.html">И Папандреу се застъпи за бързо решаване на спора за името на Македония</a></li>
	
</ul>
			</div>
		</div>
	</div>
</div>
        

        <div class="rightContentBox layout leading">
	<div class="newHeading grayHeading">
		<h3><a href="">Водещи</a></h3>
	</div>
	<div class="contentHolder">
		
			<div class="item">
				<a class="thumb" href="/България/Честита-Нова-година-_l.a_c.327_i.581707.html">
					<img width="145" height="79" class="thumbnail" title="Честита Нова година!" src="http://inews.bg/pictures/2018112_145_79.jpg" realwidth="375" alt="Честита Нова година!" />


				</a>
				<div class="row5"><a class="black bold fs14" href="/България/Честита-Нова-година-_l.a_c.327_i.581707.html">Честита Нова година!</a></div>
				<div class="gray bold">01.01.2018 | 00:01</div>
				<div class="clear"></div>
			</div>
		
			<div class="item">
				<a class="thumb" href="/Свят/И-Папандреу-се-застъпи-за-бързо-решаване-на-спора-за-името-на-Македония_l.a_c.371_i.581705.html">
					<img width="145" height="79" class="thumbnail" title="И Папандреу се застъпи за бързо решаване на спора за името на Македония" src="http://inews.bg/pictures/802268_145_79_1.jpg" realwidth="404" alt="И Папандреу се застъпи за бързо решаване на спора за името на Македония" />


				</a>
				<div class="row5"><a class="black bold fs14" href="/Свят/И-Папандреу-се-застъпи-за-бързо-решаване-на-спора-за-името-на-Македония_l.a_c.371_i.581705.html">И Папандреу се застъпи за бързо решаване на спора за името на Македония</a></div>
				<div class="gray bold">31.12.2017 | 18:01</div>
				<div class="clear"></div>
			</div>
		
			<div class="item">
				<a class="thumb" href="/Свят/Сплотяването-на-ЕС-цел-1-на-Меркел-през-2018-г-_l.a_c.371_i.581704.html">
					<img width="145" height="79" class="thumbnail" title="Сплотяването на ЕС – цел №1 на Меркел през 2018 г." src="http://inews.bg/pictures/2018104_145_79.jpg" realwidth="728" alt="Сплотяването на ЕС – цел №1 на Меркел през 2018 г." />


				</a>
				<div class="row5"><a class="black bold fs14" href="/Свят/Сплотяването-на-ЕС-цел-1-на-Меркел-през-2018-г-_l.a_c.371_i.581704.html">Сплотяването на ЕС – цел №1 на Меркел през 2018 г.</a></div>
				<div class="gray bold">31.12.2017 | 17:32</div>
				<div class="clear"></div>
			</div>
		
	</div>
</div>

        <!--				Button banner not homepage	-->
        <div class="rightContentBox banner300">
            <script type="text/javascript" class="skipped">
    OA_show('zone465');
</script>

        </div>

        
            <div class="rightContentBox rightZodiac">
    <div class="newHeading grayHeading">
        <h3><a name="zodiacDetail" class="blue" href="/Хороскоп/Козирог_l.h_i.10.html">хороскоп</a></h3>
    </div>    
	<div class="contentHolder">
		<div class="zodiacSign"><a href="/Хороскоп/Козирог_l.h_i.10.html"><img src="/img/zodiacs/Capricorn.png" /></a></div>
		<a href="/Хороскоп/Козирог_l.h_i.10.html"><span class="bold blue">Зодия Козирог</span></a><br />22 декември – 20 януари<br /><br />
		 
		<div class="zodiacLinks cl">
			
				<a class="fs10 blue" href="/Хороскоп/Овен_l.h_i.1.html">Овен</a>
			
				<a class="fs10 blue" href="/Хороскоп/Телец_l.h_i.2.html">Телец</a>
			
				<a class="fs10 blue" href="/Хороскоп/Близнаци_l.h_i.3.html">Близнаци</a>
			
				<a class="fs10 blue" href="/Хороскоп/Рак_l.h_i.4.html">Рак</a>
			
				<a class="fs10 blue" href="/Хороскоп/Лъв_l.h_i.5.html">Лъв</a>
			
				<a class="fs10 blue" href="/Хороскоп/Дева_l.h_i.6.html">Дева</a>
			
				<a class="fs10 blue" href="/Хороскоп/Везни_l.h_i.7.html">Везни</a>
			
				<a class="fs10 blue" href="/Хороскоп/Скорпион_l.h_i.8.html">Скорпион</a>
			
				<a class="fs10 blue" href="/Хороскоп/Стрелец_l.h_i.9.html">Стрелец</a>
			
				<a class="selected" href="/Хороскоп/Козирог_l.h_i.10.html">Козирог</a>
			
				<a class="fs10 blue" href="/Хороскоп/Водолей_l.h_i.11.html">Водолей</a>
			
				<a class="fs10 blue" href="/Хороскоп/Риби_l.h_i.12.html">Риби</a>
			
		</div>
	</div>
</div>		
        

        <div class="rightContentBox banner300">
            <script type="text/javascript" class="skipped">
    OA_show('zone');
</script>

        </div>

        <div class="rightContentBox layout picked">
            
        </div>

        

        <script type="text/javascript">
	$(function () {
		var index;
		$(".tvProgramAndCinema .newHeading h3").bind("click", function (e) {
			index = $(this).index();
			$(this).addClass("active").siblings().removeClass("active");
			$(".tvProgramContents .tvProgramContent").hide().eq(index).show();
		});
	});
</script>



<div class="tvProgramAndCinema">
	<div class="newHeading row grayHeading">
		<h3 class="active">ТВ програма</h3>
		<h3>Кино</h3>
	</div>
	<div class="tvProgramContents">
		<div class="tvProgramContent">
			<script type="text/javascript">
$(function() {
	var countTabs = $('#tvChannelLinkContainer li').length;
	var selectedTab = Math.round(Math.random()*countTabs);
	if(selectedTab > countTabs){
		selectedTab = 0;
	}
	$('#rightTvChannelsTabs').tabs({ selected: selectedTab });

	$('#tvRightChannelSearch').submit(function(e){
		e.preventDefault();
		var tvChannelId = $(this).find('.tvChannels').val();
		var tvChannelDate = $(this).find('.tvChannelsDate').val();
		$.get('/?load=Open\\Services\\TvPrograms', {tvChannelId: tvChannelId, tvChannelDate: tvChannelDate}, function(data){
			if(data && data.status){
				window.location.href = data.url;
			}
		}, 'json');
	});
});
</script>
<div class="rightContentBox tvPrograms grayBox">
<!--    <div class="newHeading grayHeading">
        <h3><a href="/Програма-на-телевизията_l.tvp.html">ТВ програма</a></h3>
    </div>-->
    <div class="contentHolder">
    	<div class="row" id="rightTvChannelsTabs">
			<ul id="tvChannelLinkContainer">
				
					<li id="tv-bnt1"><a href="#bnt1">BNT1</a></li>
				
					<li id="tv-btv"><a href="#btv">bTV</a></li>
				
					<li id="tv-ntv"><a href="#ntv">NOVA TV</a></li>
				
            </ul>
            <div class="tvLoop">
			
				<div id="bnt1">
					<ul>
						
							<li class="firstLi"><b>Сега</b> Миротворецът игрален филм /САЩ,...</li>
						
							<li class=""><b>06:10</b> Национален турнир за дакели детски...</li>
						
							<li class=""><b>07:30</b> Часът на вълка детски игрален филм...</li>
						
							<li class=""><b>09:00</b> 15 години танцова школа "Естрея"...</li>
						
							<li class=""><b>10:40</b> Самолети, влакове, автомобили...</li>
						
							<li class=""><b>12:15</b> Новогодишен концерт на Виенската...</li>
						
							<li class=""><b>14:45</b> Международен цирков фестивал в...</li>
						
							<li class=""><b>15:50</b> Желязната маска игрален филм...</li>
						
					</ul>
					<div class="more"><a class="blue" href="http://inews.bg/Програма-на-телевизия-BNT1_l.tvp_tvi.9.html">виж пълната програма</a></div>
				</div>
			
				<div id="btv">
					<ul>
						
							<li class="firstLi"><b>Сега</b> "Хаос вкъщи" - комедия (САЩ, 2012),...</li>
						
							<li class=""><b>05:30</b> "Костенурките Нинджа" - анимация</li>
						
							<li class=""><b>06:00</b> "Аватар - легендата за Анк" -...</li>
						
							<li class=""><b>07:00</b> "Траките" - документален филм</li>
						
							<li class=""><b>08:00</b> "Сам вкъщи: Коледен обир" -...</li>
						
							<li class=""><b>10:00</b> "Болни от любов" -...</li>
						
							<li class=""><b>12:00</b> bTV Новините - обедна емисия</li>
						
							<li class=""><b>12:30</b> "Синатра: Вегас" - концерт на Васил...</li>
						
					</ul>
					<div class="more"><a class="blue" href="http://inews.bg/Програма-на-телевизия-bTV_l.tvp_tvi.11.html">виж пълната програма</a></div>
				</div>
			
				<div id="ntv">
					<ul>
						
							<li class="firstLi"><b>Сега</b> "Купонът на живота ти" - с уч. на...</li>
						
							<li class=""><b>05:30</b> "Белият зъб 2: Митът за белия вълк"...</li>
						
							<li class=""><b>07:20</b> "Дейвид Блейн: Отвъд магията"</li>
						
							<li class=""><b>08:10</b> "Разбивачът Ралф" - анимация</li>
						
							<li class=""><b>10:00</b> "Падингтън" - с уч. на Никол...</li>
						
							<li class=""><b>12:00</b> Новините на NOVA</li>
						
							<li class=""><b>12:20</b> "Сърцето на дракона: Ново начало" -...</li>
						
							<li class=""><b>13:50</b> "Господари на ефира"- новогодишно...</li>
						
					</ul>
					<div class="more"><a class="blue" href="http://inews.bg/Програма-на-телевизия-NOVA-TV_l.tvp_tvi.56.html">виж пълната програма</a></div>
				</div>
			
            </div>
        </div>
    	<div class="opts">
			<form action="/Програма-на-телевизията_l.tvp.html" method="GET" id="tvRightChannelSearch">
				<select id="rightTvChannels" name="tvChannelId" class="tvChannels"><option value="0" selected="selected">Всички програми</option><option value="1">Animal Planet</option><option value="3">AXN</option><option value="7">NEWS7</option><option value="8">BGCAB</option><option value="9">BNT1</option><option value="10">BNTSAT</option><option value="11">bTV</option><option value="12">bTV action</option><option value="13">bTV cinema</option><option value="14">bTV comedy</option><option value="15">Cartoon Network</option><option value="16">Cinemax</option><option value="17">Cinemax2</option><option value="18">CNN</option><option value="19">Diema Family</option><option value="20">Diema</option><option value="21">Diema2</option><option value="22">Discovery Channel</option><option value="25">Ekids</option><option value="26">DSF</option><option value="29">Evrokom</option><option value="30">EURONEWS</option><option value="31">Evropa TV</option><option value="32">NBT</option><option value="33">Eurosport</option><option value="34">Eurosport 2</option><option value="37">Fiesta</option><option value="38">Fine Living</option><option value="39">FOX LIFE</option><option value="40">FOX CRIME</option><option value="41">Hallmark Channel</option><option value="42">HBO</option><option value="43">HBO Comedy</option><option value="46">Kabel 1</option><option value="47">Kanal 3</option><option value="48">MCM</option><option value="49">MGM</option><option value="50">България Он Ер</option><option value="51">MTV</option><option value="53">National Geographic</option><option value="55">NovaSport</option><option value="56">NOVA TV</option><option value="62">Reality</option><option value="63">RING TV</option><option value="67">RTR</option><option value="69">SAT1</option><option value="71">SKY SPORTS 1</option><option value="73">SUPER 7</option><option value="77">TRAVEL TV</option><option value="79">TV1000</option><option value="80">VH1</option><option value="81">VOX</option><option value="90">Travel Channel HD</option><option value="91">Travel Channel SD</option><option value="114">Bulgaria on Air</option><option value="122">Food Network</option><option value="140">AXN Black</option><option value="141">AXN White</option><option value="58">PRT-International</option></select>
				<select id="rightTvChannelsDates" name="tvChannelDate" class="tvChannelsDate"><option value="01.01.2018">01/01/2018</option><option value="02.01.2018">02/01/2018</option><option value="03.01.2018">03/01/2018</option><option value="04.01.2018">04/01/2018</option><option value="05.01.2018">05/01/2018</option><option value="06.01.2018">06/01/2018</option><option value="07.01.2018">07/01/2018</option></select>
				<input type="submit" class="chooseTV" value="" />
			</form>
        </div> 
     </div>
</div>
		</div>
		<div class="tvProgramContent" style="display: none;">
			
	<script type="text/javascript">
		<!--
		var currentCityId = 4190;
		$(function(){
			$('#rightCinemaProgramTabs').tabs();

			$('#rightCinemaProgram .cinemaHint').hide();

			$('#rightCinemaProgram #cHolder a').click(function(){
				$('#rightCinemaProgram .cinemaHint').hide();
				var locationId = $(this).attr('rel');
				$.get('/?load=Open\\\Services\\\CinemaProgram', {action: 'getRightWidget', cinemaLocationId: locationId}, function(data){
					if(data){
						$('#rightCinemaProgram').replaceWith(data);
					}
				});
				$('#rightCinemaProgram .cityModLink').removeClass('active');
				currentCityId = $(this).attr('rel');
				return false;
			});

			$('#rightCinemaProgram .cityModLink, .citySelectBox').click(function(){
				$(this).addClass('active');
				$('#rightCinemaProgram .cinemaHint').show().addClass('shown');
				return false;
			});

			$(document.body).click(function(){
				if($('#rightCinemaProgram .cinemaHint').is(':visible')){
					$('#rightCinemaProgram .cinemaHint').hide();
					$('#rightCinemaProgram .cinemaModLink').removeClass('active');
				}
			});
		
			$('#rightCinemaProgram .prevMovie').click(function(event){
				event.preventDefault();
				var current = $(this).parents('.mHolder');
				var prev = current.prev('div.mHolder');
				if(prev.length){
					prev.removeClass('hidden');
					current.addClass('hidden');
				}
			});

			$('#rightCinemaProgram .nextMovie').click(function(event){
				event.preventDefault();
				var current = $(this).parents('.mHolder');
				var next = current.next('div.mHolder');
				if(next.length){
					next.removeClass('hidden');
					current.addClass('hidden');
				}
			});

			$('#rightCinemaProgram .hourItem').click(function(){
				var hour = $(this).attr('rel');
				var locationId = currentCityId;
				//var current = $(this).parents('.mContent').find('div.mHolder:not(.hidden)');
				var current = $(this).parents('.mHolder');
				var movieId = current.attr('rel');
				$.getJSON('/?load=Open\\\Services\\\CinemaProgram', {action: 'getMovieListUrl', cinemaLocationId: locationId, movieId: movieId, hour: hour}, function(data){
					if(data.ok == true){
						window.location = data.url;
					}
				});

			});
			$('#mProgram').tabs();
		});
		//-->
	</script>
	<style type="text/css">
		#rightCinemaProgram .gr {
			color: #9f9f9f;
		}
	</style>
	<div class="rightContentBox movieProgramRight grayBox" id="rightCinemaProgram">
		<div id="cHolder">
			<div class="cinemaHint " style="display: none;">
				
					<div class="city"><a rel="30" href="javascript://">Благоевград</a></div>
				
					<div class="city"><a rel="33" href="javascript://">Габрово</a></div>
				
					<div class="city"><a rel="317" href="javascript://">Бургас</a></div>
				
					<div class="city"><a rel="618" href="javascript://">Варна</a></div>
				
					<div class="city"><a rel="744" href="javascript://">Велико Търново</a></div>
				
					<div class="city"><a rel="1091" href="javascript://">Видин</a></div>
				
					<div class="city"><a rel="1194" href="javascript://">Търговище</a></div>
				
					<div class="city"><a rel="1225" href="javascript://">Враца</a></div>
				
					<div class="city"><a rel="2701" href="javascript://">Разград</a></div>
				
					<div class="city"><a rel="2861" href="javascript://">Пазарджик</a></div>
				
					<div class="city"><a rel="3196" href="javascript://">Плевен</a></div>
				
					<div class="city"><a rel="3365" href="javascript://">Пловдив</a></div>
				
					<div class="city"><a rel="3634" href="javascript://">Русе</a></div>
				
					<div class="city"><a rel="3754" href="javascript://">Силистра</a></div>
				
					<div class="city"><a rel="3884" href="javascript://">Сливен</a></div>
				
					<div class="city"><a rel="4115" href="javascript://">Смолян</a></div>
				
					<div class="city"><a rel="4190" href="javascript://">София</a></div>
				
					<div class="city"><a rel="4540" href="javascript://">Казанлък</a></div>
				
					<div class="city"><a rel="4670" href="javascript://">Стара Загора</a></div>
				
					<div class="city"><a rel="4910" href="javascript://">Димитровград</a></div>
				
					<div class="city"><a rel="5042" href="javascript://">Свиленград</a></div>
				
					<div class="city"><a rel="5332" href="javascript://">Шумен</a></div>
				
			</div>
		</div>
<!--		<div class="newHeading row grayHeading">
			<h3><a href="/Кино-Програма_l.ml.html">Кино</a></h3>
		</div>-->

		<div class="hasLayout">
			<span class="wGray citySelectBox fr active">
				<span>София</span>
				<a class="cityModLink" href="#"><img src="/img/new/arrowDown.png" /></a>
			</span>
		</div>

		<div id="mProgram" class="ui-tabs">
			<ul class="nav">
				
				
				
				<li class="firstTab lastTab"><a href="#cinemaCinemasRight" class="firstTab lastTab">киносалони</a></li>
			</ul>

			

			

			

			<div id="cinemaCinemasRight" class="mContent">
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Арена-Запад_l.mt_i.80711.html">Арена Запад</a></div>
						<div></div>
						<div>бул. "Тодор Александров" до метростанция "Вардар" </div>
						<div>02/8127700 </div>
						<div class="url"><a href="http://www.kinoarena.com ">www.kinoarena.com </a></div>
					</div>
                    
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Арена-Младост_l.mt_i.80725.html">Арена Младост</a></div>
						<div></div>
						<div>ж.к. Младост 4; Бизнес Парк до Технополис</div>
						<div>02/8179700 </div>
						<div class="url"><a href="http://www.kinoarena.com ">www.kinoarena.com </a></div>
					</div>
                    <div class="cl"></div>
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Арена-The-Mall_l.mt_i.80727.html">Арена The Mall</a></div>
						<div></div>
						<div>бул. Цариградско шосе 115 </div>
						<div></div>
						<div class="url"><a href="http://www.kinoarena.com ">www.kinoarena.com </a></div>
					</div>
                    
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Сinema-City_l.mt_i.80729.html">Сinema City</a></div>
						<div></div>
						<div>София, Мол София, бул. Ал. Стамболийски 101</div>
						<div></div>
						<div class="url"><a href="http://"></a></div>
					</div>
                    <div class="cl"></div>
				
				<div class="moreDiv layout">
					<a href="/Киносалони_l.mtl.html" class="fr blue">виж всички кина</a>
				</div>
			</div>
		</div>
	</div>


		</div>
	</div>
</div>
        <!--<w:Widget w:class="Open\Widgets\Cache" id="tvProgramsCache" ><w:Widget w:class="Open\Widgets\TvPrograms" id="tvPrograms" /></w:Widget>-->
        <div class="rightContentBox layout picked">
            <script type="text/javascript">
	$(function(){
		//	<!--
		$('#bay3In div.item').each(function(){
			if($(this).children().find('a')){
				var count = 0;
				count = $(this).children().length;
				if(3>count){
					$(this).hide();
				}
				var height = $(this).height();
				if(height<=13){
					$(this).hide();
				}
			}else {
				$(this).hide();
			}
		});
		var height = $('#bay3In').height();
		if(height <= 65){
			$('#bay3In').hide();
			$('#bay3In').parents(".rightContentBox").css({"margin-bottom":"0"});
		}
		//	-->
	})
</script>

<div id="bay3In" class="rightOffers">
	<div class="title">Специални оферти</div>
	<div class="cont">
		<div class="list blue">
			
				<div class="item">
					<script type="text/javascript" class="skipped">
    OA_show('zone484');
</script>

				</div>
			
				<div class="item">
					<script type="text/javascript" class="skipped">
    OA_show('zone485');
</script>

				</div>
			
				<div class="item">
					<script type="text/javascript" class="skipped">
    OA_show('zone486');
</script>

				</div>
			
				<div class="item">
					<script type="text/javascript" class="skipped">
    OA_show('zone487');
</script>

				</div>
			
				<div class="item">
					<script type="text/javascript" class="skipped">
    OA_show('zone489');
</script>

				</div>
			
		</div>
	</div>
	<div class="from">Реклама от <a href="http://3bay.bg" target="_blank">3Bay</a></div>
</div>
        </div>

        
            <div class="rightContentBox layout picked">
	<div class="newHeading grayHeading">
		<h3><a href="http://inews.bg/Коментирай-това/Статии_l.al_c.155304.html">Коментирай това &raquo;</a></h3>
	</div>
	<div class="contentHolder">
		<div class="layout">
			<a href="http://inews.bg/Коментирай-това/Кой-безумец-вкара-в-учебник-че-мъжът-трябва-да-бие-жената-_l.a_c.155304_i.576911.html">
				<img id="" width="129" height="97" class="fl mr10 thumbnail" title="Кой безумец вкара в учебник, че мъжът трябва да бие жената?" src="http://inews.bg/pictures/1998737_129_97.jpg" realwidth="640" alt="Кой безумец вкара в учебник, че мъжът трябва да бие жената?" />


			</a>
			<div class="row">
				<a class="fs14" href="http://inews.bg/Коментирай-това/Кой-безумец-вкара-в-учебник-че-мъжът-трябва-да-бие-жената-_l.a_c.155304_i.576911.html">Кой безумец вкара в учебник, че мъжът трябва да бие жената?</a>
				<div class="overflow">
					<span class="fl mr10 gray bold">
						
					</span>    
					<span class="fl">
						
					</span>
				</div>   
			</div>
			МОН крие имената на оценителите, одобрили или проспали дискриминиращия цитат от Корана
        </div>
	</div>	
</div>	






        


        <div class="rightContentBox banner300">
            <script type="text/javascript" class="skipped">
    OA_show('zone');
</script>

        </div>

        
        
        <div class="rightContentBox banner300">
            <script type="text/javascript" class="skipped">
    OA_show('zone');
</script>

        </div>

        
        
        
        <script type="text/javascript" id="bug">
	<!--
	function vote(){
		var answerId = $('.rightPollAnswers:checked').val();
		if(answerId) {
			$.getJSON('/?load=Open\\\Services\\\PollVote', {'id': answerId}, function(data){
				if(data && data.status == 'ok'){
					$('.rightPoll .messageDiv').text(data.statusMessage).removeClass('hidden errorMessage').addClass('blue');
					$('div#answersInside').load('/?load=Open\\Services\\PollAnswers&id=567419');
					$('.voteButton').addClass('hidden');
				}else if(data && data.status == 'notLoggin'){
					showLoginDialog();
				}else if(data && data.error){
					$('.rightPoll .messageDiv').text(data.error).removeClass('hidden').addClass('errorMessage');
				}
			});
		} else {
			$('.rightPoll .messageDiv').text('Моля, изберете отговор.').removeClass('hidden blue').addClass('errorMessage');
		}
	}
	$(function(){
		var voteResult = '';
		var voteMessage = '';
		$('.showResults').click(function(){
			$('div#answersInside').load('/?load=Open\\Services\\PollAnswers&id=567419');
			$('.voteButton').addClass('hidden');
		});
		if(voteResult == 'ok'){
			$('.showResults').click();
			$('.rightPoll .messageDiv').text(voteMessage).removeClass('hidden errorMessage').addClass('blue');
		}
		if(voteResult == 'error'){
			$('.rightPoll .messageDiv').text(voteMessage).removeClass('hidden').addClass('errorMessage');
		}
	});

	//-->
</script>
<div class="rightPoll">
    <div class="newHeading grayHeading row">
        <h3>Анкета</h3>
    </div>
    <div class="pollQuestion">
		<div class="hidden row messageDiv"></div>
        <div id="pollQuestion">
            <div class="row">
				<a href="/Aнкети/От-коя-глобална-заплаха-се-страхувате-най-много-_l.pa_i.567419.html" class="bold fs14">От коя глобална заплаха се страхувате най-много?</a>
				<a href="http://inews.bg/Aнкети/От-коя-глобална-заплаха-се-страхувате-най-много-_l.pd_i.567419.html#comments" class="icons-16  facebook_comment_calss" canonicalUrl="http://inews.bg/Aнкети/От-коя-глобална-заплаха-се-страхувате-най-много-_l.pd_i.567419.html" title="Коментари">0 </a>

			</div>
            <div id="answersInside">
                
                    <div class="row5">
                        <input id="answer807" class="rightPollAnswers" name="answer" value="807" type="radio" /><label for="answer807">От "Ислямска държава".</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer808" class="rightPollAnswers" name="answer" value="808" type="radio" /><label for="answer808">От климатичните промени.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer809" class="rightPollAnswers" name="answer" value="809" type="radio" /><label for="answer809">От мигрантска вълна.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer810" class="rightPollAnswers" name="answer" value="810" type="radio" /><label for="answer810">От ядрена война.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer811" class="rightPollAnswers" name="answer" value="811" type="radio" /><label for="answer811">От кибератаки.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer812" class="rightPollAnswers" name="answer" value="812" type="radio" /><label for="answer812">От изкуствения интелект.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer813" class="rightPollAnswers" name="answer" value="813" type="radio" /><label for="answer813">От космически сблъсък.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer814" class="rightPollAnswers" name="answer" value="814" type="radio" /><label for="answer814">От нищо не се страхувам.</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer815" class="rightPollAnswers" name="answer" value="815" type="radio" /><label for="answer815">Страхувам се от всичко.</label>
                    </div>
                
				<div style="line-height: 22px; margin-top: 10px;" class="overflow">
					<span class="blue fl"><a class="blue showResults">Резултати</a> | <a href="/Aнкети/От-коя-глобална-заплаха-се-страхувате-най-много-_l.pa_i.567419.html" class="blue">Архив</a></span>
					<input type="button" value="Гласувай" class="voteButton fr mr10" onclick="vote(); return false;" id="voteButtonx" />
				</div>
            </div>
		</div>
	</div>   
</div>


        
        
        <!--<w:Widget w:class="Open\Widgets\RightCinemaProgram" id="rightCinemaProgram" />-->
        <script type="text/javascript" class="skipped">
    OA_show('zone385');
</script>


    </div>
    <div class="clear"></div>
    
    <div id="pageFooter">
        <script type="text/javascript">
   <!--
   
   function openBanner(){
      $(".topBanner").css({"height": "228px", "overflow":"hidden"})
   }
   function closeBanner(){
      $(".topBanner").css({"height": "90px", "overflow":"hidden"})
   }
   //-->
</script>
<div class="topBanner">
   <script type="text/javascript" class="skipped">
    OA_show('zone253');
</script>

</div>
        <div class="footerTop">
	<ul>
		<li class="footerMobile">
			<a href="http://m.inews.bg/" onclick="$.cookie(&#039;desktopVersion&#039;, 0, {expires: -180, path: &#039;/&#039;, domain: &#039;.inews.bg&#039;});" target="_blank"><span></span>Мобилна версия</a>
		</li>
		<li class="footerRss">
			<a href="/_l.Rss.html" target="_blank"><span></span>RSS новини</a>
		</li>
		<li class="footerTw">
			<a href="http://twitter.com/iNewsbg" target="_blank"><span></span>Twitter</a>
		</li>
		<li class="footerFb">
			<a href="http://www.facebook.com/pages/INewsbg/121270231261660?ref=ts" target="_blank"><span></span>Facebook</a>
		</li>
		<li class="footerContacts">
			<a href="/Контакти_l.cts.html" target="_blank"><span></span>Контакти</a>
		</li>
	</ul>
</div>
<div class="footerMiddle">
	<div class="footerMiddleIn">
		
			<div class="col">
				
					<div><a href="/България/Статии_l.al_c.327.html">България</a></div>
				
					<div><a href="/Свят/Статии_l.al_c.371.html">Свят</a></div>
				
					<div><a href="/Бизнес/Статии_l.al_c.382.html">Бизнес</a></div>
				
					<div><a href="/Технологии/Статии_l.al_c.389.html">Технологии</a></div>
				
					<div><a href="/Спорт/Статии_l.al_c.392.html">Спорт</a></div>
				
					<div><a href="/Туризъм/Статии_l.al_c.362.html">Туризъм</a></div>
				
			</div>
		
			<div class="col">
				
					<div><a href="/Лайфстайл/Статии_l.al_c.393.html">Лайфстайл</a></div>
				
					<div><a href="/Здраве/Статии_l.al_c.390.html">Здраве</a></div>
				
					<div><a href="/Култура/Статии_l.al_c.394.html">Култура</a></div>
				
					<div><a href="/Любопитно/Статии_l.al_c.3992.html">Любопитно</a></div>
				
					<div><a href="/Коментирай-това/Статии_l.al_c.155304.html">Коментирай това</a></div>
				
			</div>
		
		
			<div class="col">
				
					<div><a href="/Галерия_l.gl.html">Галерия</a></div>
				
					<div><a href="/Видео-клипове_l.vl.html">Видео</a></div>
				
					<div><a href="/Лаф-Гаф_l.bl.html">Лаф-Гаф</a></div>
				
					<div><a href="/Календар_l.el.html">Избрахме за вас</a></div>
				
			</div>
		
			<div class="col">
				
					<div><a href="/Програма-на-телевизията_l.tvp.html">ТВ програма</a></div>
				
					<div><a href="/Кино-Програма_l.ml.html">Кино</a></div>
				
					<div><a href="/Валутни-курсове_l.er.html">Валутни курсове</a></div>
				
					<div><a href="/Хороскоп/Овен_l.h_i.1.html">Хороскопи</a></div>
				
					<div><a href="/Времето/София_l.w_li.3.html">Времето</a></div>
				
			</div>
		
	</div>
</div>
<div class="footerBottom">
	<a class="corp-logo" href="http://3bay.bg" target="_blank"><img src="/img/public/3bay-logo.png" alt="" /></a>
	<a href="http://novinitegroup.com" target="_blank">Новините ЕАД</a>  &copy; 2010 - 2018 iNews.bg  | <a href="/За-нас_l.abu.html">За нас</a> | <a href="/Права-за-ползване_l.ur.html">Права за ползване</a> | <a href="http://3bay.bg/advertisement/iNews.bg" target="_blank">Реклама</a>

	<a class="fr" href="http://www.bta.bg/"><img src="/img/bta2.png" alt="" /></a>
</div>
    </div>
</div>

<div style="display:none">
    
    <!-- (C)2000-2014 Gemius SA - gemiusAudience Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.cqb8i7PwNL7grqK8mkzMmXFDtxNxGbHkAt0.tksgVj.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</div>
<script type="text/javascript">
<!--
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	var hndl;
	var StartTracking = function() {
		if (typeof (_gat) == 'object') {
			if (hndl) {
				window.clearTimeout(hndl);
			}
			var pageTracker = _gat._getTracker("UA-19149989-1");
			pageTracker._setDomainName('.inews.bg');
			pageTracker._initData();
			pageTracker._trackPageview();
		}
		else {
			hndl = window.setTimeout("StartTracking()", 1000);
		}
	};
	hndl = window.setTimeout(function() {
		StartTracking();
	}, 100);
//-->
</script>
<div id="ie9Banner" class="ie9Banner">
	<script type="text/javascript" class="skipped">
    OA_show('zone271');
</script>

</div>
<script type="text/javascript">
	<!--
	$(document).ready(function() {
//		if($('#ie9Banner').height() > 0){
//			$('.mainContentWrap').css('margin-bottom','150px');
//		}
      
      function close_footer_banner_vitosha_beer_house_980x90(){
         $(".ie9Banner").css("display", "none");
      }
	})
	//-->
</script>


<!-- From: 127.0.0.1 -->

<!-- <w:JavaScriptPlaceholder w:group="__DEFAULT__" w:minify="true" w:compile="true" w:cachePath="js/"  /> -->
<div style="display:none">

</div>
<!--SlideNote-->

    <script type="text/javascript">
        <!--
            function setCookieForSlideNote(name, value, expireTime) {//Specific name fro preventing conflicts
            if (name && name.length > 0 && value && value.length > 0) {
                if (!expireTime || expireTime < 1) {
                    expireTime = 100000;
                }
                var exdate = new Date(), expiryTime = exdate.setTime(exdate.getTime() + expireTime);
                document.cookie = name + '=' + value + ';expires=' + exdate.toGMTString();
            }
        }
        $(function () {
            $('div.slideNoteBanner > div.close').live('click', function () {
                setCookieForSlideNote('hideSlideNote', 'true', 60 * 60 * 24 * 7);
            });
        });
//-->
    </script>
    <script type="text/javascript" class="skipped">
    OA_show('zone563');
</script>


<script type="text/javascript" src="/_javascript/jquery.cookie.js"></script>
<link rel="stylesheet" media="print" type="text/css" href="/_css/print.css" />
<link rel="stylesheet" type="text/css" href="/_css/jquery-ui-news.css?ver=1" />
<script type="text/javascript" id="webKBD" src="/_javascript/webkbd.Bulgarian.js"></script>
<script type="text/javascript" src="/_javascript/jquery-ui-1.8.8.custom.min.js"></script>
<script type="text/javascript" src="/Lib/js/brandingPushDown.js"></script>

<script type="text/javascript">
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/91166/script.js');
</script>
</body>
</html>
<html>
	<head>
		<title>Error 503 Service Temporarily Unavailable</title>
	</head>
	<body>
		<h1 class="error c">Временно Недостъпен 503</h1>

		<div class="b c large">Бяхме информирани за възникналия проблем.</div>
		<br /><br />

		<div class="large">
			Ще отстраним наличния проблем във възможно най-кратко време.
		</div><br /><br /><br />

		<div class="row b large">
			Можете да отидете на <a class="lb large" href="/">Начална страница</a>
		</div>
	<!--<div class="row b large">
		Можете да се <a class="lb large" href="{CONTACTS_URL|#}">Свържете с нас</a><br />
	</div>-->
	</body>
</html>