<!DOCTYPE html>
<html lang="bg">
    <head>
        <meta name="description" content="Валидността им приключва в рамките на първите 4 месеца от новата година" />
        <meta name="keywords" content="" />
        <meta charset="utf-8" />
        <meta http-equiv="refresh" content="600" />
        <meta http-equiv="content-language" content="bg" />
        <meta name="DC.date.issued" content="2019-12-23" />

        <title>АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат - Авто - inews.bg</title>

    
        <link rel="canonical" href="http://inews.bg/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_i.639521.html" />
<meta property="og:title" content="АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://inews.bg/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_i.639521.html" />
<meta property="og:image" content="//inews.bg/pictures/2203039__377.jpg" />
<meta property="og:site_name" content="inews.bg" />
<meta property="fb:admins" content="100006984460753" />
<meta property="fb:app_id" content="187799368022742" />





















<!--<meta property="og:country-name" content="Bulgaria"/>-->

    

    <link rel="stylesheet" type="text/css" href="/_css/news.css?ver=201904021559" />
    
    <script type="text/javascript" src="/_javascript/jquery.js"></script>
    <link rel="image_src" href="" />
    <!--<link rel="canonical" href="http://inews.bg/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_i.639521.html" />-->
    <script type="text/javascript"><!--
            $(function () {
            $('a.comment').attr('title', 'Коментари');
            $('div.otherArticles li:first').addClass('first-child');
            var fixWhiteHeight = $("body").outerHeight(true) + 94;
            $(".vic-feb-fix").css("height", fixWhiteHeight);
        });
        function initBrandingOnPostExecute(options) {
            $(function () {
                var sharingPanel = $('#sharingPanel');
                if (sharingPanel && typeof windowResize != 'undefined') {
                    siteBranding = true;
                    windowResize();
                }
            });
        }
        var siteBranding = false;
        window.onload = function () {
            $('a.facebook_comment_calss:not(.facebookComment)').each(function () {
                var item = $(this);
                var url = item.attr('canonicalUrl');
                if (url == undefined) {
                    url = item.attr('href');
                }
                FB.api({
                    method: 'fql.query',
                    query: "SELECT share_count, like_count, comment_count, click_count, total_count, commentsbox_count from link_stat WHERE url='" + url + "'"
                },
                        function (data) {
                            if (data.length == 1) {
                                var comment = data[0].commentsbox_count;
                                if (comment != '0') {
                                    if (!item.hasClass('facebookComment')) {
                                        var count = parseInt(comment) + parseInt(item.html());
                                        item.html(count);
                                        item.attr('title', count + ' коментара');
                                        item.removeClass('hidden');
                                        item.addClass('facebookComment');
                                    }
                                }
                            } else {
                                item.addClass('facebookComment');
                            }
                        })
            });
        };
//-->
    </script>
    <link rel="icon" type="image/png" href="/img/favicon.png" />
    <link rel="apple-touch-icon" href="/img/favicon.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://inews.bg/_l.osr.html" />
    <!--[if IE ]>
    <link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico" />
<![endif]-->

    <!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="/_css/ie6.css" />
    <![endif]-->
    <!--[if IE 7]>
     <link rel="stylesheet" type="text/css" href="/_css/IE7.css" />
    <![endif]-->
    
<!--    <w:Widget w:class="Lib\Open\Widgets\BannerPreloader" showUniqueBanners="true"/>-->
    <link rel="stylesheet" type="text/css" href="/Lib/js/cookieconsent2/cookieconsent.min.css" />
<script src="/Lib/js/cookieconsent2/cookieconsent.min.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "content": {
    "message": "Използваме „бисквитки“, за да персонализираме съдържанието и рекламите, да предоставяме функции на социални медии и да анализираме трафика си. Също така събираме информация за демографските данни, интереси на потребители и за начина, по който използвате сайта ни",
    "dismiss": "Разбрах!",
    "link": "Вижте подробности.",
    "href": "//inews.bg/%D0%9F%D1%80%D0%B0%D0%B2%D0%B0-%D0%B7%D0%B0-%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D0%BD%D0%B5_l.ur.html"
  }
})});
</script>
    <script type="text/javascript" src="/Lib/js/backgroundpos.min.js"></script>
<link rel="alternate" media="handheld" href="//m.inews.bg/Авто/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_c.462266_i.639521.html"></link></head>
<body class="">
    
<a target="_blank" id="brandingLink" class="" name="67"></a>
<div id="fixBranding" style="clear:both; float:left; width: 100%;"></div> 


	<script type="text/javascript">
		<!--
		aClass = 'brandingLink';
		function initBranding(options) {
			if (typeof options != "undefined" && options) {
				if (typeof options.selector != "undefined" && options.selector != '') {
					selector = options.selector;
				} else {
					//selector = false;
					selector = document.getElementById("brandingLink").getAttribute("name");
				}
				if (typeof options.clickurl != "undefined" && options.clickurl != '') {
					clickUrl = options.clickurl;
				}
				if (typeof options['class'] != "undefined" && options['class'] != '') {
					aClass = options['class'];
				}

				if (typeof options.zoneId != "undefined" && options.zoneId != '') {
					brandingZoneId = options.zoneId;
				}
				if (typeof options.brandingClass != "undefined" && options.brandingClass != '') {
					brandingClass = options.brandingClass;
				}
				if (typeof options.brandingFull != "undefined" && options.brandingFull != '') {
					brandingFull = options.brandingFull;
				} else {
					brandingFull = false;
				}
				if (selector) {
					var linkElements = document.getElementsByName(selector);
					for (var i = 0; i < linkElements.length; i++) {
						linkElements[i].className = aClass;
						linkElements[i].setAttribute('href', clickUrl);
					}
				}
				var element = document.getElementsByTagName('body');
				if (brandingFull) {
					element[0].className = brandingClass;
				} else {
					element[0].className += ' ' + brandingClass;
				}
			}

			// ugly! must be rewritten
			if (typeof initBrandingOnPostExecute != 'undefined') {
				initBrandingOnPostExecute(options);
			}
			
			if (typeof options.callback != 'undefined') {
					options.callback();
				}
		}
		//-->
	</script>


	<script type="text/javascript">
		<!--
		$(function() {
			if (0){
			initBranding({"zoneId":"67","selector":"67"});
		}
		});
				//-->
	</script>
	<ins data-revive-zoneid="67" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>




<script type="text/javascript">
            $('.cc_banner-wrapper').prependTo('html');
</script>

<div class="contentWrap mainContentWrap">
<!--    <div class="topBrandingBanner">
        <w:Widget id="americanExpressBrangingTopBanner" w:class="Lib\Open\Widgets\Banner" />
    </div>-->
    <script type="text/javascript">
	<!--
        $(function() {

		$('#headSearchForm').submit(function(e) {
			e.preventDefault();
			var searchVal = $('#headSearchForm #search').val();
			$.get('/?load=Open::Services::Search', {search: searchVal}, function(data) {
				if (data && data.status) {
					window.location.href = data.url;
				} else {
					//alert('Временно е невъзможно изпълнението на исканата от Вас заявка');
				}
			}, 'json');
			//			});
		});
	});
	//-->

	$(function() {

		$('#search').focus(function() {
			$(this).addClass('blackSearch');
		});

		$('#search').blur(function() {
			$(this).removeClass('blackSearch');
		});

	});
</script>
<div class="sitesGroup">
    <div class="inner">
        
            <a class=" " href="https://inews.bg/" target="_blank" title="Вътрешни, международни и спортни новини" rel="nofollow"><span></span>iNews</a>
        
            <a class=" " href="https://novinite.bg/" target="_blank" title="Novinite.bg - Новините от България и света" rel="nofollow"><span></span>Novinite</a>
        
            <a class=" " href="https://econ.bg/" target="_blank" title="Деловият портал" rel="nofollow"><span></span>Econ</a>
        
            <a class=" " href="https://jenite.bg/" target="_blank" title="Лайфстайл за жени" rel="nofollow"><span></span>Jenite</a>
        
            <a class=" " href="https://div.bg/" target="_blank" title="Лайфстайл за мъже" rel="nofollow"><span></span>Div</a>
        
            <a class=" " href="https://sporta.bg/" target="_blank" title="Спортни новини, анализи, прогнози" rel="nofollow"><span></span>Sporta</a>
        
            <a class=" " href="https://fitwell.bg/" target="_blank" title="Активен и здравословен начин на живот" rel="nofollow"><span></span>FitWell</a>
        
            <a class=" " href="https://sportuvai.bg/" target="_blank" title="Намери своето място за спорт" rel="nofollow"><span></span>Sportuvai</a>
        
            <a class=" " href="https://peika.bg/" target="_blank" title="Пътуване и туризъм" rel="nofollow"><span></span>Peika</a>
        
            <a class=" " href="https://programata.tv/" target="_blank" title=">programata.tv - Удобният ТВ Справочник" rel="nofollow"><span></span>Programata</a>
        
            <a class=" " href="http://doctoronline.bg/" target="_blank" title=">Доктор Онлайн - сайт за здраве" rel="nofollow"><span></span>Doctoronline</a>
        
            <a class=" " href="https://get.bg/" target="_blank" title="Онлайн магазин" rel="nofollow"><span></span>Get</a>
        
            <a class="last " href="https://novinite.com/" target="_blank" title="Novinite.com - Sofia News Agency" rel="nofollow"><span></span>News in English</a>
        
    </div>
</div> 
<div id="header">

    <!-- IN HEADER BANNER -->
    <ins data-revive-zoneid="68" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
    <!-- IN HEADER BANNER END -->

    <div class="hasLayout headerLinks">
        <span class="smallest gray fl">23.12.2019 <img src="/img/icons/clock.png" style="vertical-align:middle;" alt="" /> 14:34</span>
        <style type="text/css">
	#locationsTmpList{
		display: none;
		position: absolute;
		width: 210px;
		padding: 5px;
		right: 0;
		top: 30px;
		background: #fff;
		border: 1px solid #B3B3B3;
		z-index: 100;
	}

	#locationsTmpList .weatherLocation{
		float: left;
		width: 100px;
	}

	#locationsTmpList .even{
		margin-right: 10px;
	}
</style>

<span id="headWeather" class="fr">
	<span id="headWeatherLocationsBtn" class=" arrowDown">
		<a href="/Времето/София_l.w_li.3.html"><img id="headWeatherIcon" src="/img/icons/weather/03d.png" alt="Разкъсана облачност" title="Разкъсана облачност" /></a>
		<span>София</span>
	</span>
	<span id="headWeatherCurrentTemp" class="">
		6&deg;C
	</span>
</span>
<div id="locationsTmpList" style="display: none;">
	
		<div class="weatherLocation even"><a class="blue" rel="6" href="#">Благоевград</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="2" href="#">Бургас</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="1" href="#">В. Търново</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="5" href="#">Варна</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="22" href="#">Видин</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="23" href="#">Враца</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="8" href="#">Гоце Делчев</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="21" href="#">Добрич</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="9" href="#">Каварна</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="24" href="#">Кърджали</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="10" href="#">Ловеч</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="12" href="#">Пазарджик</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="13" href="#">Перник</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="14" href="#">Плевен</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="4" href="#">Пловдив</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="15" href="#">Разград</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="16" href="#">Русе</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="17" href="#">Сандански</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="19" href="#">Сливен</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="3" href="#">София</a></div>
	
		<div class="weatherLocation even"><a class="blue" rel="20" href="#">Стара Загора</a></div>
	
		<div class="weatherLocation"><a class="blue" rel="18" href="#">Шабла</a></div>
	
</div>
<script type="text/javascript">
	<!--
	$(function(){
		var locationId;
		/*var userWeatherPref = $.cookie('weatherPref');
		if (userWeatherPref) {
			updateLocation(userWeatherPref);
		}*/

		$(document).click(function(event) {
			var $target = $(event.target);
			if ($target.parents('#header').length == 0) {
				$('#locationsTmpList').hide();
			}
		});

		$('#headWeatherLocationsBtn').click(function(){
			$('#locationsTmpList').toggle();
		});

		$('#locationsTmpList a').click(function(){
			$('#locationsTmpList').hide();
			updateLocation($(this).attr('rel'));
			return false;
		});

		function updateLocation(locationId) {
			$.getJSON('/?load=Open::Services::Weather&action=getHeaderBox&locationId='+ locationId, function(data){
				if(data && data.status == 'ok'){
					$('#headWeatherLocationsBtn span').html(data.locationName);
					$('#headWeatherCurrentTemp').html(data.currentTemperature +'&deg;C');
					$('#headWeatherIcon').attr('src', '/img/icons/weather/'+ data.iconCode +'.png');
					$('#headWeatherIcon').attr('alt', data.conditionName);
					$('#headWeatherIcon').attr('title', data.conditionName);
					$('#headWeatherIcon').parent('a').attr('href', data.url)//'/?load=Weather&locationId='+ data.locationId);
					$.cookie('weatherPref', locationId, { expires: 180, path: '/' });
				}else{
					//	console.log(data);
					alert("Възникнала е грешка!");
				}
			});
		}
	});
	//-->
</script>
        <div class="fr">
            
                <a href="/Програма-на-телевизията_l.tvp.html">Телевизия</a> |
            
                <a href="/Кино-Програма_l.ml.html">Кино</a> |
            
                <a href="/Валутни-курсове_l.er.html">Валути</a> |
            
                <a href="/Хороскоп/Овен_l.h_i.1.html">Хороскоп</a>
            
        </div>
    </div>
    
            <a class="pageLogo fl" title="Inews" href="/">
                <img src="//inews.bg/img/inews.png" alt="Актуални новини от България в inews.bg" title="Актуални новини от България в inews.bg" />
            </a>
        
    <a target="_blank" style="display:none" class="top99LinkHeader" href="/99-Забележителности-на-България_l.t99h.html"></a>

    <div class="fr headerRight">
        <div class="clear">
            <script type="text/javascript">
	function showLoginDialog(){
	$('#overlay').removeClass('hidden');
		$.ajax({
			url:'/?load=Lib::Open::Services::Users&action=getGoogleAuthUrl',
			success:function(data) {
				$('#googleLoginLink').attr('href', data);
			},error: function(error){
				$('#googleLoginLink').attr('href', error.response);
			}
		});
		document.getElementById('iframeThirdPartyLogin').src = '//inews.bg/?load=Open::Services::LoginThirdParty';
	}

	$(function(){
		$('#overlayClose').click(function(){
			$('#overlay').addClass('hidden');
			//$('#loginDialog').addClass('hidden');
		});
		$('.openLoginDialog').click(function() {
			showLoginDialog();
			//			//$('#loginDialogIframe').attr('src','//'+location.host+'/?load=Lib\\Open\\Services\\LoginDialogService&languagePreference=bg&tokenUrl=http%3A%2F%2F'+location.host.+'/?load=Lib\\Open\\Services\\LoginDialogResponse');
			//			// prevent the default action, e.g., following a link
			//			return false;
		});
		
		$('.logoutButton').live('click', function(){
			$.ajax({
				url :'/?load=Services\\Users&action=signout',
				dataType :'json',
				success: function(){
					window.location.reload();
				},error: function(){
					window.location.reload();
				}
			});
		});
                
	});
</script>

<div id="overlay" class="overlay hidden">

	<div class="overlayContainer">
		<div id="overlayClose" class="overlayClose"></div>
		<div id="loginDialog" class="loginDialog" style="z-index:10;">
			<div class="loginDialogWrapp">
				<div>
	<script type="text/javascript" src="/_javascript/jquery.md5.js"></script>
<script type="text/javascript" src="/Lib/js/jquery.cookie.js"></script>
<link rel="stylesheet" type="text/css" href="/_css/loginOverlay.css" />
<script type="text/javascript">
	
	var returnTo = '';
	
	function redirectTo(url){
		var initial = window;
		while (initial.parent != initial){
			initial = initial.parent;
		}
		initial.location.replace(url);
		initial.location.reload(true);
	}
	
	function doLogin(){
		
		var facebookItemIdentifier = $.cookie('facebookItemIdentifier');
		if(facebookItemIdentifier){
			var challenge = facebookItemIdentifier;
		}else{
			var challenge = '5e00b44498b302.39213810';
		}
		var password = $('#overlay_login_password').val();
		if(password){
			password = $.md5(challenge + $.md5(password));
		}
		var rememberMe = $('#rememberMeCheckbox').attr('checked')?1:0;
		
		
		$.ajax({
			url: '/?load=Services\\Users&action=signin',
			data: { username: $('#overlay_login_username').val(),
				password: password,
				cha: challenge,
				rememberMe: rememberMe},
			success: function(result){
				if(result.status == true){
					if(result.destinationUrl){
						redirectTo(result.destinationUrl);
					}else if(returnTo){
						redirectTo(returnTo);
					}else{
						var newLocation = parent.location.href.split("#");
						redirectTo(newLocation[0]);
					}
				}else{
					$('#loginErrors').show();
				}
			},error: function(error){
				var result = $.parseJSON(error.response);
				console.log(result.status);
				if(result.status == true){
					window.location.reload();
				}else{
					$('#loginErrors').show();
				}
				
				
				
				//			},complete: function (jqxhr, txt_status) {
				//				window.location.reload();
			},
			dataType: 'json'
		});
		
		
		
		//		$.getJSON(
		//		'/?load=Services\\Users&action=signin',
		//		{
		//			username: $('#overlay_login_username').val(),
		//			password: password,
		//			cha: challenge,
		//			rememberMe: rememberMe
		//		},
		//		function(result){
		//			if(result.status == true){
		//				if(result.destinationUrl){
		//					redirectTo(result.destinationUrl);
		//				}else if(returnTo){
		//					redirectTo(returnTo);
		//				}else{
		//					var newLocation = parent.location.href.split("#");
		//					redirectTo(newLocation[0]);
		//				}
		//			}else{
		//				$('#loginErrors').show();
		//			}
		//		}
		//	);
	}
	$(document).ready(function(){
		$('#overlay_loginButton').click(function(){
			doLogin();
		});
		$('#overlay_login_password').keypress(function(event){
			if(event.which == '13'){
				$('#overlay_loginButton').click();
			}
		})
	});
</script>
<div class="loginOwn" style="float:left">
	<div class="loginFieldsTop">
		Въведете вашите данни за вход:
	</div>
	<div id="loginErrors" class="loginErrors" style="display:none">Грешни входни данни! Опитайте отново.</div>
	<div class="loginFields">
		<label class="loginLabel fl">E-mail:</label>
		<input id="overlay_login_username" name="email" class="loginInput" type="text" />
	</div>
	<div class="loginFields">
		<label class="loginLabel fl">Парола:</label>
		<input id="overlay_login_password" class="loginInput" type="password" />
	</div>
	<div style="margin-bottom:10px;">
		<input id="rememberMeCheckbox" style="margin-right:5px;" type="checkbox" name="rememberMe" value="1" />
		<label class="loginLabel" for="rememberMeCheckbox">Запомни ме на този компютър</label>
	</div>
	<div class="loginFieldsBottom">
		<div class="fl"><input id="overlay_loginButton" class="loginBtn" value="" type="button" /></div>
		<div class="fr"><a href="/Моят-профил_l.up_a.forgottenPassword.html" target="_top" class="loginForgottenPass">Забравена парола</a></div>
	</div>	

</div>

	<script type="text/javascript" src="//connect.facebook.net/bg_BG/all.js#xfbml=1&amp;appId=337884266300507"></script>
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '337884266300507', // App ID
			status     : true, // check login status
			cookie     : true, // enable cookies to allow the server to access the session
			oauth      : true, // enable OAuth 2.0
			xfbml      : true  // parse XFBML
		});
	};
	$(function() {
//		$('#googleLoginBtn').bind('click',function() {
//			top.location.href='';
//		});
		$('#facebookLoginBtn').click(function(event){
			event.stopImmediatePropagation();
			$('.facebookLoginLoader').toggleClass('hidden');
			FB.login(function(response) {
				if (response.authResponse) {
					$.ajax({
						url: '/?load=Open::Services::Users&action=facebookLogin',
						data:response,
						dataType:"json",
						success: function(data){
							$('.facebookLoginLoader').toggleClass('hidden');
							if(data){
								if(data.status && data.status == 1){
									if(data.redirectTo){
										document.location.href = (data.redirectTo);
									}else{
										window.location.reload(true);
									}
								}
							}
						} 
					});
				}else{
					$('.facebookLoginLoader').toggleClass('hidden');
				}
			}, {scope: 'email,user_birthday,user_location'});
		});
	});
</script>

<div class="loginJanrain" style="">

	<div class="loginJanrainTitle">Или използвайте регистрацията си в:</div>
	<br />
	<div id="facebookLoginBtn" class="layout">
		<img src="/img/fbBtn.png" />
	</div>

	<div id="googleLoginBtn" class="layout">
		<a id="googleLoginLink"><img src="/img/googleBtn.jpg" /></a>
	</div>
	<div class="facebookLoginLoader fl hidden">
		<!--		<img src="/Lib/img/ajax_loader_facebook_login.gif" />-->
	</div>
</div>
	<div style="clear:both"></div>
</div>
			</div>
		</div>
		<div class="loginFooter">
			Нерегистриран потребител? <a class="regLink" href="/Регистрация_l.r.html" id="regLink">Регистрирайте се! </a><br />
			<a>Поверителност</a>
		</div>
	</div>
</div>



<div id="loginBar">&nbsp;&nbsp;&nbsp;<a class="openLoginDialog">Вход | Регистрация</a></div><!-- | <a class="gray loginDialog" >Login Dialog</a>-->
<span id="loginBarForm" class="hidden b gray">
    <span class="fl">
        &nbsp;E-mail: <input id="username" class="bInput hInput" type="text" />
        &nbsp;Парола: <input id="password" class="bInput hInput w100" type="password" />
    </span>
    <span class="fr">    
        <input id="loginButton" value="Вход" type="button" />&nbsp;
    </span>
</span>

<span id="loginFailInfo" class="hidden">&nbsp;&nbsp;&nbsp;Грешни входни данни! <a id="tryAgain">Опитайте отново</a> | <a href="/Моят-профил_l.up_a.forgottenPassword.html">Забравена парола?</a></span>


        </div>
        <div class="socialLinks fl">
            <a class="icons-16 rss-c mr5" target="_blank" href="/_l.Rss.html"></a>
            <a class="icons-16 facebook-c mr5" target="_blank" href="//www.facebook.com/pages/INewsbg/121270231261660?ref=ts"></a>
            <a class="icons-16 twitter-c noMargin" target="_blank" href="//twitter.com/iNewsbg"></a>
        </div>

        <div class="searchHolder fr">
            <form method="GET" id="headSearchForm" action="/">
                <input type="hidden" name="load" value="SearchResults" />
                <div class="siteSearch cl">
                    <input id="search" name="search" class="searchField" type="text" title="Търсене в inews" />
                    <input type="submit" value="" class="searchButton" />
                </div>
            </form>
        </div>
    </div>


</div>
<script language="javascript" type="text/javascript">
	<!--
        $(function() {
		$(".siteSearch .searchField").focus(function(srcc) {
			if ($(this).val() == $(this)[0].title) {
				$(this).removeClass("searchFieldActive");
				$(this).val("");
			}
		});

		$(".siteSearch .searchField").blur(function() {
			if ($(this).val() == "") {
				$(this).addClass("searchFieldActive");
				$(this).val($(this)[0].title);
			}
		});

		$(".siteSearch .searchField").blur();
	});
//-->
</script>


    <script type="text/javascript" id="navigation">
	<!--
	$(document).ready(function(){
		$('#simpleNavigation .selected').prev().addClass('preSelected');
	});
	//-->
</script>
<div class="topNavigations">
	<div id="topmenu">
		<div class="menuDiv overflow">
			<div id="simpleNavigation" class="contentWrap">
				<ul>
<!--					<li class=""><a href="/">Начало</a></li>-->
					
						<li class="  Bulgaria"><a href="/България/Статии_l.al_c.327.html">България</a></li>
					
						<li class="  World"><a href="/Свят/Статии_l.al_c.371.html">Свят</a></li>
					
						<li class="  pointOfView"><a href="/Гледна-точка/Статии_l.al_c.459892.html">Гледна точка</a></li>
					
						<li class="  Business"><a href="/Бизнес/Статии_l.al_c.382.html">Бизнес</a></li>
					
						<li class="  Technologies"><a href="/Технологии/Статии_l.al_c.389.html">Технологии</a></li>
					
						<li class="  greenEconomics"><a href="/Зелен-свят/Статии_l.al_c.460.html">Зелен свят</a></li>
					
						<li class="  Sports"><a href="/Спорт/Статии_l.al_c.392.html">Спорт</a></li>
					
						<li class="  Tourism"><a href="/Туризъм/Статии_l.al_c.362.html">Туризъм</a></li>
					
						<li class="  Lifestyle"><a href="/Лайфстайл/Статии_l.al_c.393.html">Лайфстайл</a></li>
					
						<li class="  Health"><a href="/Здраве/Статии_l.al_c.390.html">Здраве</a></li>
					
						<li class="  Culture"><a href="/Култура/Статии_l.al_c.394.html">Култура</a></li>
					
						<li class="  interesting"><a href="/Любопитно/Статии_l.al_c.3992.html">Любопитно</a></li>
					
						<li class="  megaUniverse"><a href="/Мегавселена/Статии_l.al_c.454950.html">Мегавселена</a></li>
					
						<li class="selected last auto"><a href="/Авто/Статии_l.al_c.462266.html">Авто</a></li>
					
				</ul>
			</div>
		</div>
	</div>
	<div id="secondLevelNavigation" class="contentWrap">
		<div id="submenu" class="secondLevelNavigation cl">
			<ul>
				
					<li><a href="/Автомобили/Статии_l.al_c.462314.html" class="blue">Автомобили</a></li>
				
					<li><a href="/Актуално/Статии_l.al_c.462315.html" class="blue">Актуално</a></li>
				
					<li><a href="/Тест-драйв/Статии_l.al_c.462317.html" class="blue">Тест драйв</a></li>
				
					<li><a href="/Техно/Статии_l.al_c.462318.html" class="blue">Техно</a></li>
				
					<li><a href="/Практично/Статии_l.al_c.462319.html" class="blue">Практично</a></li>
				
			</ul>
			<!--<a class="fr hidden" id="top99Link" href="//www.peika.bg/50mesta/" target="_blank">50 места, които да посетите в България през 2015</a>-->
		</div>
	</div>
</div>

    <ins data-revive-zoneid="65" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
    <div class="header hasAccents">
	<div class="padding">
		<div class="articlesPosted fr">
	<a class="period" title="Новините от днес" href="/Статии_l.al_f.today.html">Днес</a> &nbsp;(20)
	&nbsp;|&nbsp;
	<a class="period" title="Новините от вчера" href="/Статии_l.al_f.yesterday.html">Вчера</a> &nbsp;(10)
	&nbsp;|&nbsp;
	<a href="/Галерия_l.gl.html" class="gallery hasGallery" title="Галерия">&nbsp; </a>&nbsp;|&nbsp;
	<a href="/Видео-клипове_l.vl.html" class="gallery hasGallery hasVideo" title="Видео">&nbsp;</a>
</div>
		<div class="accents-top">
			<div class="title">Топ теми</div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.8.html">Мигранти</a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.38.html">Brexit </a></div>
			
				<div class="item"><a href="/Статии_l.al_topThemeId.46.html">Местни избори 2019</a></div>
			
		</div>
	</div>
</div>


    <!-- latest news -->
    
    <!-- latest news -->

    <div id="leftCol" class="leftCol">

        
            <div id="breadcrumbs"><div class="breadCrumbs">
	
		<a href="/" class="">Начало</a>
	
		<span class="nextBreadCrumb">&rsaquo;&nbsp;</span><a href="/Авто/Статии_l.al_c.462266.html" class="">Авто</a>
	
	<span class="lastBreadCrumb"><span class="current "></span></span>
</div>
</div>
        
        

<iframe id="social-reader" src="//inews.bg/sr/?appId=187799368022742&amp;articleId=639521" style="border: 0px; padding: 0; margin: 0;" scrolling="no" width="670" height="70" frameborder="0" border="0"></iframe>

<div id="wordTooltip">
    <ins data-revive-zoneid="583" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
</div>


    <div class="contentHolder">
        <h1 class="row">АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат</h1>
        <h2 class="subtitle">Валидността им приключва в рамките на първите 4 месеца от новата година</h2>
        <div class="inTitleBanner">
            <div style="text-align: center; overflow: hidden; width: 680; height: 30">
	<ins data-revive-zoneid="310" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
</div>
        </div>
        <div class="hasLayout newsDate">
            <span class="fl mr5" id="authorLink">по статията работи: <span id="authorNameContainer">iNews.bg</span> | </span>
            <span class="fl">
                <span class="fl mr10">23.12.2019 | 13:57</span>
                <span id="commentsCountCacheSpan">
                    
                        <a href="http://inews.bg/Авто/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_c.462266_i.639521.html#comments" class="icons-16 hidden facebook_comment_calss" canonicalUrl="http://inews.bg/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_i.639521.html" title="Коментари">0 </a>

                    
                </span>
                
                
                
            </span>
            <span class="fr">
                <a title="Намаляване на шрифта" class="decreaseFont icons-16" href="#"></a>
<a title="Увеличаване на шрифта" class="increaseFont icons-16 mr5" href="#"></a>
<script type="text/javascript">
	$(document).ready(function() {
		$('.increaseFont').fontscale('.newsText','up',{
			unit:'px',
            increment:1
        });
        $('.decreaseFont').fontscale('.newsText','down',{
			unit:'px',
            increment:1
        });

		$('.increaseFont, .decreaseFont').click(function(){
			return false;
		});
    });
</script>

            </span>
        </div>
        <div class="newsText">
            
        <div id="sharingPanel" class="sharingPanel fixedPanel outsidePanel">
            <div style="margin: 5px">

                <div class="sharingBox">
                    <a href="//svejo.net/submit/?url=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html" data-url="http://inews.bg%2F%25D0%2590%25D0%25B2%25D1%2582%25D0%25BE%2F%25D0%2590%25D0%259F%25D0%2598-%25D0%25BD%25D0%25B0%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BD%25D1%258F-%25D0%2595-%25D0%25B2%25D0%25B8%25D0%25BD%25D0%25B5%25D1%2582%25D0%25BA%25D0%25B8%25D1%2582%25D0%25B5-%25D0%25BD%25D0%25B0-%25D0%25BD%25D0%25B0%25D0%25B4-200-%25D1%2585%25D0%25B8%25D0%25BB-%25D1%2585%25D0%25BE%25D1%2580%25D0%25B0-%25D1%2581-%25D1%2583%25D0%25B2%25D1%2580%25D0%25B5%25D0%25B6%25D0%25B4%25D0%25B0%25D0%25BD%25D0%25B8%25D1%258F-%25D0%25B8%25D0%25B7%25D1%2582%25D0%25B8%25D1%2587%25D0%25B0%25D1%2582_l.a_c.462266_i.639521.html" data-type="standard" id="svejo-button">Добави в Svejo</a>
                    <script type="text/javascript" src="//svejo.net/javascripts/svejo-button.js"></script>
                </div>
                <div class="sharingBox facebook">
                    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&send=false&layout=box_count&width=85&show_faces=false&action=like&colorscheme=light&font&height=65&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                </div>
                <div class="sharingBox" style="margin-left: -1px;">
                    <!--					<script id="tweetOutside" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                                            <a href="//twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>-->
                    <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
                    <a href="//twitter.com/share" class="twitter-share-button" data-url="//www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&type=page&linkname=%D0%90%D0%9F%D0%98+%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%3A+%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%B4+200+%D1%85%D0%B8%D0%BB.+%D1%85%D0%BE%D1%80%D0%B0+%D1%81+%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82&linknote=%D0%92%D0%B0%D0%BB%D0%B8%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0+%D0%B8%D0%BC+%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B2%D0%B0+%D0%B2+%D1%80%D0%B0%D0%BC%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%82%D0%B5+4+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0+%D0%BE%D1%82+%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" data-counturl="//www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&type=page&linkname=%D0%90%D0%9F%D0%98+%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%3A+%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%B4+200+%D1%85%D0%B8%D0%BB.+%D1%85%D0%BE%D1%80%D0%B0+%D1%81+%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82&linknote=%D0%92%D0%B0%D0%BB%D0%B8%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0+%D0%B8%D0%BC+%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B2%D0%B0+%D0%B2+%D1%80%D0%B0%D0%BC%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%82%D0%B5+4+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0+%D0%BE%D1%82+%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" data-text="АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат" data-related="Валидността им приключва в рамките на първите 4 месеца от новата година" data-count="vertical">Tweet</a>
                </div>
                <!--<div class="sharingBox hasLayout center simpleLink">
                    <a class="socialLink blogger-22" href="//www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&type=page&linkname=%D0%90%D0%9F%D0%98+%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%3A+%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%B4+200+%D1%85%D0%B8%D0%BB.+%D1%85%D0%BE%D1%80%D0%B0+%D1%81+%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82&linknote=%D0%92%D0%B0%D0%BB%D0%B8%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0+%D0%B8%D0%BC+%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B2%D0%B0+%D0%B2+%D1%80%D0%B0%D0%BC%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%82%D0%B5+4+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0+%D0%BE%D1%82+%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0"></a>
                </div>
                <div class="sharingBox hasLayout center simpleLink">
                    <a class="socialLink wordpress-22" href="//www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&type=page&linkname=%D0%90%D0%9F%D0%98+%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%3A+%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%B4+200+%D1%85%D0%B8%D0%BB.+%D1%85%D0%BE%D1%80%D0%B0+%D1%81+%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82&linknote=%D0%92%D0%B0%D0%BB%D0%B8%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0+%D0%B8%D0%BC+%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B2%D0%B0+%D0%B2+%D1%80%D0%B0%D0%BC%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%82%D0%B5+4+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0+%D0%BE%D1%82+%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0"></a>
                </div>
                <div class="sharingBox hasLayout center simpleLink">
                    <a class="socialLink blogbg-22" href="//blog.bg/post.php?u=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&t=%D0%90%D0%9F%D0%98+%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%3A+%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%BD%D0%B0%D0%B4+200+%D1%85%D0%B8%D0%BB.+%D1%85%D0%BE%D1%80%D0%B0+%D1%81+%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82"></a>
                </div>-->
                <div class="sharingBox proBook">
                    <script src="//probook.bg/like?show=vbutton&url=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html" type="text/javascript" class="skipped"></script>
                </div>
                <div class="sharingBox">
                    <a href="javascript:window.print()" class="optBoxPrint"></a>
                </div>
                <div class="sharingBox">
                    <a href="/Сподели-статия/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.sm_i.639521.html" class="optBoxEmail"></a>
                </div>
                <div class="clear"></div>
            </div>
        </div>

        <script type="text/javascript" id="socialNetworkInline">
                        <!--
			jQuery.event.add(window, "resize", windowResize);
                        jQuery.event.add(window, "scroll", relocateBox);

                        var topOffset;
                        var maxWidth = 1150;
                        var insideClass = 'intextPanel';



                        function initiatePosition() {
                            var offset = $(".sharingPanel").offset();
                            if (offset) {
                                topOffset = offset.top;
                            }
                        }

                        function windowResize() {
                            var screenWidth = $(window).width();

                            if (screenWidth < maxWidth || siteBranding == true) {
                                $('.articleOptions').addClass('shallowOptions');
                                $(".sharingPanel").removeClass('outsidePanel').addClass(insideClass);
                                if ($('.articleVideo').hasClass('newsHasVideo')) {
                                    $('#sharingPanel').insertAfter('.articleVideo');
                                }
                            } else {
                                $('.articleOptions').removeClass('shallowOptions');
                                $(".sharingPanel").removeClass(insideClass).addClass('outsidePanel');
                            }

                            relocateBox();
                        }

                        function relocateBox() {
                            var scrollTop = $(window).scrollTop();
                            var screenWidth = $(window).width();

                            if (screenWidth > (maxWidth - 1)) {
                                if (scrollTop > topOffset && siteBranding == false) { //branding siteBranding
                                    $(".sharingPanel").removeClass('fixedPanel');
                                    $(".sharingPanel").addClass('stickyPanel');
                                } else {
                                    $(".sharingPanel").removeClass('stickyPanel');
                                    $(".sharingPanel").addClass('fixedPanel');
                                }
                            } else {
                                $(".sharingPanel").removeClass('stickyPanel').addClass(insideClass);
                            }
                        }

                        $(document).ready(function() {

                            if ($('body').hasClass('lowResolution')) {
                                $('#sharingPanel').addClass('sharingPanel fixedPanel intextPanel');
                            } else {
                                initiatePosition();
                                windowResize();
                            }

                        });
//-->
        </script>
    


            <div class="articleMainPicture newsHasNoVideo fl">
                <img id="" width="375" height="282" class="articleDetailsThumb fl mr10 thumbnail" title="АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат" src="//inews.bg/pictures/2203039_375_282_4x3.jpg" realwidth="1430" alt="АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат" />
                <div class="hasLayout">
                    <div class="pDesc">
                        <span class="pictureSourceLink"><a href="http://www.napi.government.bg/" target="_blank">АПИ</a></span>
                    </div>
                    
                </div>
            </div>

            

            <div class="articleExtras">
                
                <div id="tagListWrap">
	<div class="header row">Повече за:</div>
        <div class="boxContent row">
            <ul>
            
            	<li><a href="/Статии/Агенция-за-социално-подпомагане_l.al_ti.33828.html">Агенция за социално подпомагане</a></li>
            
            	<li><a href="/Статии/АПИ_l.al_ti.103.html">АПИ</a></li>
            
            	<li><a href="/Статии/Безплатни-винетки_l.al_ti.21319.html">Безплатни винетки</a></li>
            
            	<li><a href="/Статии/електронни-винетки_l.al_ti.155205.html">електронни винетки</a></li>
            
            	<li><a href="/Статии/изтичане_l.al_ti.59653.html">изтичане</a></li>
            
            	<li><a href="/Статии/подновяване_l.al_ti.67801.html">подновяване</a></li>
            
            	<li><a href="/Статии/хора-с-увреждания_l.al_ti.3210.html">хора с увреждания</a></li>
            
            </ul>
        </div>
</div>
            </div>
            <div class="contentsHolder"><p>В първите четири месеца на 2020 г. изтича валидността на над 200&nbsp;000 електронни винетки, отпуснати чрез Агенцията за социално подпомагане на хора с намалена работоспособност. Право на безплатна едногодишна е-винетка имат хора с над 50 на сто намалена работоспособност, както и семейства, които отглеждат деца с трайни увреждания. Правото е за един автомобил с мощност на двигателя до 160 к.с.</p>
<p align="JUSTIFY">Повече от половината безплатни винетки изтичат през януари 2020 г. Общо 242&nbsp;080 са е-винетките, предоставени през 2019 г. на хора с увреждания. Те са за над 23 млн. лв. и са за сметка на бюджета на АПИ.</p>
<p align="JUSTIFY">Проверка за срока на валидност на е-винетките, отпуснати чрез Агенцията за социално подпомагане, може да бъде направена на сайта на АПИ <a href="http://www.api.bg/">www.api.bg</a> и на сайта <a href="http://www.bgtoll.bg/">www.bgtoll.bg</a> . Директният линк за проверка е&nbsp;<a href="https://check.bgtoll.bg/">https://check.bgtoll.bg</a>.</p>
<ins data-revive-zoneid="70" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins><p align="JUSTIFY">Препоръчително е заявленията за подновяването на безплатните винетки да бъдат подавани, когато наближи крайната дата на валидността им.&nbsp;</p>
<p align="JUSTIFY">Хората, които имат право на безплатна винетка, трябва да подадат заявление в дирекция "Социално подпомагане" по настоящ адрес &ndash; лично, с писмо или по електронен път с електронен подпис. Социалните служби обработват документите в 7-дневен срок. Агенцията за социално подпомагане изпраща всекидневно обработените заявки на Агенция "Пътна инфраструктура", която издава е-винетката в рамките на следващия работен ден.</p>
<p align="JUSTIFY">При прехвърляне на собствеността на пътното превозно средство, смяна на регистрационните табели или бракуване на автомобила, например, безплатната е-винетка не следва автомобила. В този случай правоимащият трябва в срок до три работни дни да уведоми АПИ, за да може да получи нова безплатна винетка до изтичането на валидността на първата.</p></div>
            
            <div class="clear"></div>
        </div>
        <div>
	<ins data-revive-zoneid="69" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
</div>
        <br />
        <div class="facebookLike">
            
        <div class="rowBoth">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Finews.bg%2F%D0%90%D0%B2%D1%82%D0%BE%2F%D0%90%D0%9F%D0%98-%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F-%D0%95-%D0%B2%D0%B8%D0%BD%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%BD%D0%B0%D0%B4-200-%D1%85%D0%B8%D0%BB-%D1%85%D0%BE%D1%80%D0%B0-%D1%81-%D1%83%D0%B2%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B8%D0%B7%D1%82%D0%B8%D1%87%D0%B0%D1%82_l.a_c.462266_i.639521.html&send=false&layout=standard&width=450&show_faces=false&action=like&colorscheme=light&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; width:450px; height: 24px; overflow: visible" allowTransparency="true"></iframe>
        </div>
    

        </div>
        <span class="noCacheContent" id="moreOfCategoryHolder">
            <div class="moreNews">
	
		<div class="newHeading grayHeading">  
			<h3>
				<a class="fl" href="/Авто/Статии_l.al_c.462266.html">Още от Авто</a>
			</h3> 
		</div>
	
	<div class="contentHolder">
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/Пътищата-пълни-с-ченгета-заради-очаквания-натоварен-трафик_l.a_c.462266_i.639512.html">
						<img width="145" height="81" title="Пътищата пълни с ченгета заради очаквания натоварен трафик" src="//inews.bg/pictures/2203014_145_81.jpg" realwidth="846" alt="Пътищата пълни с ченгета заради очаквания натоварен трафик" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/Пътищата-пълни-с-ченгета-заради-очаквания-натоварен-трафик_l.a_c.462266_i.639512.html">Пътищата пълни с ченгета заради очаквания натоварен трафик</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/И-днес-без-тежки-камиони-по-пътищата-следобед_l.a_c.462266_i.639508.html">
						<img width="145" height="81" title="И днес без тежки камиони по пътищата следобед" src="//inews.bg/pictures/2203002_145_81.jpg" realwidth="728" alt="И днес без тежки камиони по пътищата следобед" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/И-днес-без-тежки-камиони-по-пътищата-следобед_l.a_c.462266_i.639508.html">И днес без тежки камиони по пътищата следобед</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/За-3-часа-тази-нощ-са-възможни-затруднения-в-продажбите-на-е-винетки_l.a_c.462266_i.639415.html">
						<img width="145" height="81" title="За 3 часа тази нощ са възможни затруднения в продажбите на е-винетки" src="//inews.bg/pictures/2202747_145_81.jpg" realwidth="1430" alt="За 3 часа тази нощ са възможни затруднения в продажбите на е-винетки" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/За-3-часа-тази-нощ-са-възможни-затруднения-в-продажбите-на-е-винетки_l.a_c.462266_i.639415.html">За 3 часа тази нощ са възможни затруднения в продажбите на е-винетки</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/Институциите-с-допълнителни-мерки-за-повишаване-на-пътната-безопасност-преди-голямото-пътуване_l.a_c.462266_i.639346.html">
						<img width="145" height="81" title="Институциите с допълнителни мерки за повишаване на пътната безопасност преди голямото пътуване" src="//inews.bg/pictures/2202495_145_81.jpg" realwidth="3559" alt="Институциите с допълнителни мерки за повишаване на пътната безопасност преди голямото пътуване" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/Институциите-с-допълнителни-мерки-за-повишаване-на-пътната-безопасност-преди-голямото-пътуване_l.a_c.462266_i.639346.html">Институциите с допълнителни мерки за повишаване на пътната безопасност преди голямото пътуване</a>
			</div>
		
		<div class="clear"></div>
	</div>
</div>
			<div class="beforeComments">
				<div class="left">
					<ins data-revive-zoneid="71" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
				</div>
				<div class="right">
					<ins data-revive-zoneid="72" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
				</div>
				<div class="clear"></div>
			</div>
			<div class="moreNews">
	
	<div class="contentHolder">
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/От-4-до-7-ст-тол-такса-на-километър-за-най-масовите-товарни-автомобили_l.a_c.462266_i.639291.html">
						<img width="145" height="81" title="От 4 до 7 ст. тол такса на километър за най-масовите товарни автомобили" src="//inews.bg/pictures/2202253_145_81.jpg" realwidth="2316" alt="От 4 до 7 ст. тол такса на километър за най-масовите товарни автомобили" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/От-4-до-7-ст-тол-такса-на-километър-за-най-масовите-товарни-автомобили_l.a_c.462266_i.639291.html">От 4 до 7 ст. тол такса на километър за най-масовите товарни автомобили</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/Четвъртият-по-големина-автогигант-в-света-вече-е-факт_l.a_c.462266_i.639287.html">
						<img width="145" height="81" title="Четвъртият по големина автогигант в света вече е факт" src="//inews.bg/pictures/2202243_145_81.jpg" realwidth="1266" alt="Четвъртият по големина автогигант в света вече е факт" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/Четвъртият-по-големина-автогигант-в-света-вече-е-факт_l.a_c.462266_i.639287.html">Четвъртият по големина автогигант в света вече е факт</a>
			</div>
		
			<div class="item">
				<div class="thumbnail">
					<a class="class" href="/Авто/Повече-от-670-останаха-без-книжка-за-седмица-заради-неплатени-глоби_l.a_c.462266_i.639256.html">
						<img width="145" height="81" title="Повече от 670 останаха без книжка за седмица заради неплатени глоби" src="//inews.bg/pictures/2202124_145_81.jpg" realwidth="846" alt="Повече от 670 останаха без книжка за седмица заради неплатени глоби" />
					</a>
				</div>
				<a class="fs14 bold black" href="/Авто/Повече-от-670-останаха-без-книжка-за-седмица-заради-неплатени-глоби_l.a_c.462266_i.639256.html">Повече от 670 останаха без книжка за седмица заради неплатени глоби</a>
			</div>
		
		<div class="clear"></div>
	</div>
</div>
        </span>
    </div>

<!--<w:Widget w:class="Open\Widgets\ThreeBayArticleAdlard" w:id="ThreeBayArticleAdlard"/>-->
<div id="comments" class="fbCommentsWrap relative">
	<div id="fb-root"></div>
	<script type="text/javascript">(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
				return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-comments" data-href="http://inews.bg/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_i.639521.html" data-width="659" data-numposts="10" data-colorscheme="light"></div>
</div>
<script type="text/javascript" id="addComment">
<!--
    var hide = 1;
    function hideComments(){
        if(hide==1){
            //alert(hide);
            $('a#hideComments').text('Покажи коментарите');
            $('a#hideComments').toggleClass('arrowUp');
            $('a#hideComments').toggleClass('arrowDown');
            hide=0;
        }
        else{
            //alert(hide);
            $('a#hideComments').text('Скрий коментарите');
            $('a#hideComments').toggleClass('arrowUp');
            $('a#hideComments').toggleClass('arrowDown');
            hide=1;
        }
        $('#commentsHolder').animate({
            height: 'toggle',
            opacity: 'toggle'
        }, 300, function() {
            $(this).toggleClass('hidden');
        });
    }

    function hideAddCommentForm(){
        $('#addCommentForm').animate({
            height: 'toggle',
            opacity: 'toggle'
        }, 300, function() {
            $(this).toggleClass('hidden');
            if($('#addCommentForm:hidden').length){
                $('a#hideForm').text('Покажи формата');
                $('a#hideForm').toggleClass('arrowUp');
                $('a#hideForm').toggleClass('arrowDown');
            } else {
                $('a#hideForm').text('Скрий формата');
                $('a#hideForm').toggleClass('arrowUp');
                $('a#hideForm').toggleClass('arrowDown');
            }
        });
    }

    $(function(){
        $(".textareaHelper").focus(function() {
            $(this).addClass('activeArea');
            $('.webkbd-switcher').hide();
            $(this).parent().next().find('.webkbd-switcher').show();
            if($(this).val() == $(this).attr('title')) {
                $(this).val('');
            }
        });

        $(".textareaHelper").blur(function(){
            $(this).removeClass('activeArea');
            if($(this).val() == '') {
                $(this).val($(this).attr('title'));
            }

        });

        $(".textareaHelper").focus(function() {
			$('.webkbd-switcher').hide();
			$(this).parents('form').find('.webkbd-switcher').show();
		});


        $(".submitCommentButton").live('click', function(event){
            event.preventDefault();
            var $elem = $(this);
            var parentCommentId = $elem.parents('form').find('.parentCommentId').val();
            var comment = $('#userComment_'+parentCommentId).val();
            var defaultComment = $('#userComment_'+parentCommentId).attr('title');

            if(comment && comment != defaultComment){
                $.get('/?load=Lib\\Open\\Services\\Users&action=checkIfUserIsLoggedIn', {}, function(result){
                    if(result == 'no'){
                        $.post('/?load=Lib\\Open\\Services\\Comment&action=preLoginSaveComment', {"comment":comment, "parentCommentId":parentCommentId}, function(res){
                            if(res && res.status==1){
                                showLoginDialog();
                            }
                        }, 'json');
                    } else if(result == 'yes'){
                        $elem.attr('disabled', 'true');
                        $elem.parents('form').submit();
                    }
                }, 'json');
            }
        });

        $('.submitCommentButton').keypress(function(event) {
            if (event.which == '13') {
                event.preventDefault();
                $(this).click();
            }
        });


        $(".textareaHelper").blur();

		$("#subscribeCheckbox").live('click', function(){
			$("#subscribeCheckbox").attr('disabled','true');
			$("#subscribeCheckbox").parent().css('color', '#999');
			var mode = 'unsubscribe';
			if($("#subscribeCheckbox").is(':checked')){
				var mode = 'subscribe';
			}
			$.get('/?load=Lib\\Open\\Services\\Comment&action=changeSubscription', {mode: mode, siteObjectId: 639521 }, function(result){
				$("#subscribeCheckbox").removeAttr("disabled");
				$("#subscribeCheckbox").parent().css('color', 'black');
			});
			
		});
    });
    //-->
</script>

<div id="addCommentContentHolder" class="contentHolder">
    <div id="loggedInUserInfo" class="row">
        <div id="addComment_1526361" class="addComment row">
            <div class="commentsTitle row">Добави коментар <!--(0)--></div>
			<div style="color:#CC2026; margin-bottom:10px;">Моля, пишете на кирилица! Коментари, написани на латиница, ще бъдат изтривани.</div>
            <div id="addCommentForm_1526361" class="w660">
                <div id="addCommentFormHolder">
                    <form class="addCommentForm" method="post" action="">
                        <input class="parentCommentId" type="hidden" name="parentCommentId" value="1526361" />
                        <div class="row">                           
                            <textarea rows="10" cols="10" id="userComment_1526361" name="userComment" class="userCommentTextarea addCommmentsForm textareaHelper loggedIn" title="Напиши своя коментар тук.">Напиши своя коментар тук.</textarea>
                        </div>
                        <div class="cl row">
                            <a class="webkbd-switcher fl" style="font-family: arial,helvetica,clean,sans-serif; font-weight: bold; cursor: pointer; padding: 2px 8px; border: 1px solid black; text-decoration: none;" href="//code.ppetrov.com/webkbd/" onclick="return webkbd.switcherClicked(event);">WebKBD</a>
						    <input type="submit" class="sendComments submitCommentButton fr" id="submitComment_1526361" value="" />
							
							<div class="clear"></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript">
	<!--
	function addVoteClicked(comment,type){
		if(type == 1){ type = 'positive'; }
		if(type == 0){ type = 'negative'; }
		var file = '/?load=Lib::Open::Services::Vote&action=addVote&commentId='+comment+'&type='+type;
		$.post(file, {}
		, function(data){
			var myObject = data;
			if(data.status==1){
				var number=parseInt($('#'+type+'_'+comment).html());
				if(isNaN(number)){
					number=0;
				}else{
					$('#'+type+'_'+comment).html(number+1);
				}
			}else{
				if(data.reason=="not registered user"){
					showLoginDialog();commentLinks
				}
				if(data.reason=="too fast jerk" || data.reason=="already voted"){
					toofastNotice(comment);
				}

			}
		}
		, 'json');
	}

	function showComment(id) {
			//toggle class vs remove attribute?
			$("#comment_"+id).removeClass("commentLimit")
			$("#more_"+id).hide()
		}

	function showLoginNotice(commentId){
		$('[id^=loginNotice_][id!=loginNotice_'+commentId+']:visible').addClass('hidden');
		//$('#loginNotice_'+commentId).toggleClass('hidden');
	}

	function toofastNotice(commentId){
		$('[id^=toofastNotice_][id!=toofastNotice_'+commentId+']:visible').addClass('hidden');
		$('#toofastNotice_'+commentId).removeClass('hidden');
	}

	function showResponseBox(comment){
		$('#commentsHolder [id^=addComment_][id!=addComment_'+comment+']:visible').addClass('hidden');
		$('#addComment_'+comment).toggleClass('hidden');
	}

	function showpopup(comment){
		$('[id^=popupBadComment_][id!=popupBadComment_'+comment+']:visible').hide();
		$('#popupBadComment_'+comment).toggle();
	}

	function revealHiddenComment(commentId){
		$.ajax({
			type:"POST",
			url:"/?load=Services::Comment&action=revealHiddenComment",
			data: "commentId="+commentId,
			success: function(data){
				var data = jQuery.parseJSON(data);
				//alert(data.text);
				$('#hiddenComment_'+data.id).removeClass('hiddenComment');
				var commentId = '#comment_'+data.id;
				$(commentId).children('.hiddenComment').removeClass('hiddenComment');
				$('#hiddenComment_'+data.id).css('background', '#FCF4BD');
				$(commentId).children('.commentText').text(data.text);
				$(commentId).children('.commentLinks').removeClass('bold fontsmall');
				$(commentId).children('.commentLinks').html(
				'<span class="gray bold fl mr10">'+data.hour+' |</span>'+
					'<a class="icons-16 voteUp mr10" onclick="return addVoteClicked('+data.id+',\'positive\')" id="positive_'+data.id+'" href="javascript://">'+data.positiveVotes+'</a>'+
					'<a class="icons-16 voteDown mr10" onclick="return addVoteClicked('+data.id+',\'negative\')" id="negative_'+data.id+'" href="javascript://">'+data.negativeVotes+'</a>'
			);
			}
		});
	}

	$(function(){

		$('.commentsOrderChange').click(function(e){
			e.preventDefault();
			$.ajax({
				type: "POST",
				url: "/?load=Services::Comment&action=changeOrder",
				data: "order="+$(this).attr('name')+"&id=639521",
				success: function(){
					location.reload();
				}
			});
		});

		$('.userComment').hover(function() {
			 $(this).find('.commentLinks').delay(100).animate({opacity: 1}, 100);
			 $(this).addClass('hover');
			}, function() {
			 $(this).find('.commentLinks').delay(100).animate({opacity: 0.6}, 100);
			  $(this).addClass('hover');
		});

		$(".submitBadCommentButton").live('click', function(event){
			event.preventDefault();
			var $elem = $(this);
			var parentCommentId = $elem.parents('form').find('.commentId').val();
			var content = $('#badComment_'+parentCommentId).val();

			if(content){
				$.get('/?load=Lib::Open::Services::Users&action=checkIfUserIsLoggedIn', {}, function(result){
					if(result == 'no'){
						$.post('/?load=Lib::Open::Services::BadComment&action=preLoginSaveBadComment', {content: content, commentId: parentCommentId}, function(res){
							if(res && res.status==1){
								showLoginDialog();
							}
						}, 'json');
					} else if(result == 'yes'){
						$elem.attr('disabled', 'true');
						$elem.parents('form').submit();
					}
				}, 'json');
			}
		});

		$('.submitBadCommentButton').keypress(function(event) {
			if (event.which == '13') {
				event.preventDefault();
				$(this).click();
			}
		});

	});

	//-->

</script>

<div class="contentHolder">

	

	

	<div id="commentsHolder" class="commets hasLayout">
		<br />

		

		<div class="pagination">
			 
		</div>
	</div>
</div>


<script type="text/javascript" src="/_javascript/jquery.cookie.js"></script>
<script type="text/javascript" src="/_javascript/jquery.fontscale.min.js"></script>
<script type="text/javascript">
	<!--
    var wordTooltipTimeout;
	function clickMe() {
		$("#wordTooltip").fadeOut(500);
		window.clearTimeout(wordTooltipTimeout);
	}
	$(function () {
		$(".hasGallery").attr("href", $(".seeAllPictures").attr("href"));
	});
	$(document).ready(function () {
		var inextBannerDuration = 7000;
		var wordTooltip = $("#wordTooltip");
		wordTooltip.hide();

		$(".newsText .inArticleWord").live("mouseover", function (e) {
			$(this).attr('href', wordTooltip.children("a").attr('href'));
			window.clearTimeout(wordTooltipTimeout);
			wordTooltip
					.css('top', (e.pageY - $(window).scrollTop() - wordTooltip.height() - 15) + "px")
					.css('left', (e.pageX - wordTooltip.width() / 2) + "px");
			wordTooltip.fadeIn(500);
		});
		$(".newsText .inArticleWord").live("mouseout", function () {
			wordTooltipTimeout = setTimeout("clickMe()", inextBannerDuration);
		});

		wordTooltip.find(".close-word").live("click", function () {
			clickMe();
		});
		$(window).scroll(function () {
			clickMe();
		});
	});
	//-->
</script>

    </div>

    <div id="rightCol" class="rightCol">
        
        <!--<w:Widget w:class="Open\Widgets\Right\Olympiad2014"/>-->
        
        

        <!-- Button banner homepage	-->
        

        <ins data-revive-zoneid="62" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>

        
            <script type="text/javascript">
$(function() {
	$('#mostViewed').tabs();
});
</script>

<div style="margin-top:10px" class="rightContentBox">
	<div id="mostViewed" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul id="newsTabs" class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#most-viewed-news">Най-четени</a></li>
			<li class="ui-state-default ui-corner-top latestNews"><a href="#latest-news">Последни</a></li>
		</ul>
		<div class="fl ui-tabs-panel ui-widget-content ui-corner-bottom" id="most-viewed-news">
			<div class="contentHolder">
				<!--<div class="rightContentBox">
	<div class="newHeading grayHeading">
		<h3>Най-четени</h3>
	</div>    
	<div class="contentHolder">
		<ul class="links  fl">
			<w:Loop id="articlesLoop">
				<li><a href="" class="fs13 n"></a></li>
			</w:Loop>
		</ul>    
	</div>
</div>-->

<ul class="links">
	
		<li><a class="fs13 n" href="/Любопитно/Дневен-хороскоп-за-понеделник_l.a_c.3992_i.639505.html">Дневен хороскоп за понеделник</a></li>
	
		<li><a class="fs13 n" href="/България/Вятър-от-северозапада-носи-застудяване_l.a_c.327_i.639502.html">Вятър от северозапада носи застудяване</a></li>
	
		<li><a class="fs13 n" href="/България/Православните-почитат-Св-Наум-Охридски_l.a_c.327_i.639507.html">Православните почитат Св. Наум Охридски</a></li>
	
</ul>
			</div>
		</div>
		<div class="fl ui-tabs-panel ui-widget-content ui-corner-bottom ui-tabs-hide" id="latest-news">
			<div class="contentHolder">
				<!--<div class="dualContentBox rightBox">
	<div class="newHeading grayHeading">
		<h3><a href="?load=ArticleList">Последни »</a></h3>
	</div>    
	<div class="contentHolder">
		<ul class="bold fl grayLinks">
			<w:Loop id="articlesLoop">
				<li><div><span class="gray"> |</span><a href="" class="fs13 n"></a></div></li>
			</w:Loop>
		</ul>    
	</div>
</div>-->

<ul class="links">
	
		<li><a class="fs13 n" href="/Свят/Пхенян-обещава-твърда-политика-към-Вашингтон-дори-и-спиране-на-преговорите_l.a_c.371_i.639523.html">Пхенян обещава твърда политика към Вашингтон, дори и спиране на преговорите</a></li>
	
		<li><a class="fs13 n" href="/Свят/Анкара-дава-заден-за-Източното-Средиземноморие-иска-да-преговаря_l.a_c.371_i.639522.html">Анкара дава заден за Източното Средиземноморие, иска да преговаря</a></li>
	
		<li><a class="fs13 n" href="/Авто/АПИ-напомня-Е-винетките-на-над-200-хил-хора-с-увреждания-изтичат_l.a_c.462266_i.639521.html">АПИ напомня: Е-винетките на над 200 хил. хора с увреждания изтичат</a></li>
	
</ul>
			</div>
		</div>
	</div>
</div>
        

        <div class="rightContentBox layout leading">
	<div class="newHeading grayHeading">
		<h3><a href="">Водещи</a></h3>
	</div>
	<div class="contentHolder">
		
			<div class="item">
				<a class="thumb" href="/Свят/Анкара-дава-заден-за-Източното-Средиземноморие-иска-да-преговаря_l.a_c.371_i.639522.html">
					<img width="145" height="79" class="thumbnail" title="Анкара дава заден за Източното Средиземноморие, иска да преговаря" src="//inews.bg/pictures/2203040_145_79.jpg" realwidth="1920" alt="Анкара дава заден за Източното Средиземноморие, иска да преговаря" />
				</a>
				<div class="row5"><a class="black bold fs14" href="/Свят/Анкара-дава-заден-за-Източното-Средиземноморие-иска-да-преговаря_l.a_c.371_i.639522.html">Анкара дава заден за Източното Средиземноморие, иска да преговаря</a></div>
				<div class="gray bold">23.12.2019 | 14:06</div>
				<div class="clear"></div>
			</div>
		
			<div class="item">
				<a class="thumb" href="/Свят/Пхенян-обещава-твърда-политика-към-Вашингтон-дори-и-спиране-на-преговорите_l.a_c.371_i.639523.html">
					<img width="145" height="79" class="thumbnail" title="Пхенян обещава твърда политика към Вашингтон, дори и спиране на преговорите" src="//inews.bg/pictures/2203043_145_79.jpg" realwidth="586" alt="Пхенян обещава твърда политика към Вашингтон, дори и спиране на преговорите" />
				</a>
				<div class="row5"><a class="black bold fs14" href="/Свят/Пхенян-обещава-твърда-политика-към-Вашингтон-дори-и-спиране-на-преговорите_l.a_c.371_i.639523.html">Пхенян обещава твърда политика към Вашингтон, дори и спиране на преговорите</a></div>
				<div class="gray bold">23.12.2019 | 14:22</div>
				<div class="clear"></div>
			</div>
		
			<div class="item">
				<a class="thumb" href="/Бизнес/EР-Юг-с-готовност-за-реакция-в-случаи-на-аварии-по-време-на-празничните-дни_l.a_c.382_i.639518.html">
					<img width="145" height="79" class="thumbnail" title="EР Юг с готовност за реакция в случаи на аварии по време на празничните дни" src="//inews.bg/pictures/2203030_145_79.jpg" realwidth="622" alt="EР Юг с готовност за реакция в случаи на аварии по време на празничните дни" />
				</a>
				<div class="row5"><a class="black bold fs14" href="/Бизнес/EР-Юг-с-готовност-за-реакция-в-случаи-на-аварии-по-време-на-празничните-дни_l.a_c.382_i.639518.html">EР Юг с готовност за реакция в случаи на аварии по време на празничните дни</a></div>
				<div class="gray bold">23.12.2019 | 13:15</div>
				<div class="clear"></div>
			</div>
		
	</div>
</div>

        <!--				Button banner not homepage	-->
        <div class="rightContentBox banner300">
            <ins data-revive-zoneid="63" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
        </div>

        
            <div class="rightContentBox rightZodiac">
    <div class="newHeading grayHeading">
        <h3><a name="zodiacDetail" class="blue" href="/Хороскоп/Козирог_l.h_i.10.html">хороскоп</a></h3>
    </div>    
	<div class="contentHolder">
		<div class="zodiacSign"><a href="/Хороскоп/Козирог_l.h_i.10.html"><img src="/img/zodiacs/Capricorn.png" /></a></div>
		<a href="/Хороскоп/Козирог_l.h_i.10.html"><span class="bold blue">Зодия Козирог</span></a><br />22 декември – 20 януари<br /><br />
		 
		<div class="zodiacLinks cl">
			
				<a class="fs10 blue" href="/Хороскоп/Овен_l.h_i.1.html">Овен</a>
			
				<a class="fs10 blue" href="/Хороскоп/Телец_l.h_i.2.html">Телец</a>
			
				<a class="fs10 blue" href="/Хороскоп/Близнаци_l.h_i.3.html">Близнаци</a>
			
				<a class="fs10 blue" href="/Хороскоп/Рак_l.h_i.4.html">Рак</a>
			
				<a class="fs10 blue" href="/Хороскоп/Лъв_l.h_i.5.html">Лъв</a>
			
				<a class="fs10 blue" href="/Хороскоп/Дева_l.h_i.6.html">Дева</a>
			
				<a class="fs10 blue" href="/Хороскоп/Везни_l.h_i.7.html">Везни</a>
			
				<a class="fs10 blue" href="/Хороскоп/Скорпион_l.h_i.8.html">Скорпион</a>
			
				<a class="fs10 blue" href="/Хороскоп/Стрелец_l.h_i.9.html">Стрелец</a>
			
				<a class="selected" href="/Хороскоп/Козирог_l.h_i.10.html">Козирог</a>
			
				<a class="fs10 blue" href="/Хороскоп/Водолей_l.h_i.11.html">Водолей</a>
			
				<a class="fs10 blue" href="/Хороскоп/Риби_l.h_i.12.html">Риби</a>
			
		</div>
	</div>
</div>		
        

        <div class="rightContentBox banner300">
            <ins data-revive-zoneid="" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
        </div>

<!--        <div class="rightContentBox layout picked">
            <w:Widget w:class="Lib\Open\Widgets\ThreeBayAdlard" id="rightBannerBey"/>
        </div>-->

        

        <script type="text/javascript">
	$(function () {
		var index;
		$(".tvProgramAndCinema .newHeading h3").bind("click", function (e) {
			index = $(this).index();
			$(this).addClass("active").siblings().removeClass("active");
			$(".tvProgramContents .tvProgramContent").hide().eq(index).show();
		});
	});
</script>



<div class="tvProgramAndCinema">
	<div class="newHeading row grayHeading">
		<h3 class="active">ТВ програма</h3>
		<h3>Кино</h3>
	</div>
	<div class="tvProgramContents">
		<div class="tvProgramContent">
			<script type="text/javascript">
$(function() {
	var countTabs = $('#tvChannelLinkContainer li').length;
	var selectedTab = Math.round(Math.random()*countTabs);
	if(selectedTab > countTabs){
		selectedTab = 0;
	}
	$('#rightTvChannelsTabs').tabs({ selected: selectedTab });

	$('#tvRightChannelSearch').submit(function(e){
		e.preventDefault();
		var tvChannelId = $(this).find('.tvChannels').val();
		var tvChannelDate = $(this).find('.tvChannelsDate').val();
		$.get('/?load=Open\\Services\\TvPrograms', {tvChannelId: tvChannelId, tvChannelDate: tvChannelDate}, function(data){
			if(data && data.status){
				window.location.href = data.url;
			}
		}, 'json');
	});
});
</script>
<div class="rightContentBox tvPrograms grayBox">
<!--    <div class="newHeading grayHeading">
        <h3><a href="/Програма-на-телевизията_l.tvp.html">ТВ програма</a></h3>
    </div>-->
    <div class="contentHolder">
    	<div class="row" id="rightTvChannelsTabs">
			<ul id="tvChannelLinkContainer">
				
					<li id="tv-bnt1"><a href="#bnt1">BNT1</a></li>
				
					<li id="tv-btv"><a href="#btv">bTV</a></li>
				
					<li id="tv-ntv"><a href="#ntv">NOVA TV</a></li>
				
            </ul>
            <div class="tvLoop">
			
				<div id="bnt1">
					<ul>
						
							<li class="firstLi"><b>Сега</b> Невестата с големите крака детски...</li>
						
							<li class=""><b>15:40</b> Телепазарен прозорец</li>
						
							<li class=""><b>16:00</b> По света и у нас</li>
						
							<li class=""><b>16:15</b> Новини на турски език</li>
						
							<li class=""><b>16:30</b> Бързо, лесно, вкусно</li>
						
							<li class=""><b>17:05</b> Стани богат тв игра/п/</li>
						
							<li class=""><b>18:00</b> По света и у нас</li>
						
							<li class=""><b>18:20</b> България от край до край /п/</li>
						
					</ul>
					<div class="more"><a class="blue" href="http://inews.bg/Програма-на-телевизия-BNT1_l.tvp_tvi.9.html">виж пълната програма</a></div>
				</div>
			
				<div id="btv">
					<ul>
						
							<li class="firstLi"><b>Сега</b> Премиера: "Ягодова любов" - сериал,...</li>
						
							<li class=""><b>15:00</b> Премиера: "Шест сестри" - сериал,...</li>
						
							<li class=""><b>16:00</b> "Спасители в планината" - сериал,...</li>
						
							<li class=""><b>17:00</b> "Информаторът" - комедия, драма,...</li>
						
							<li class=""><b>17:50</b> Спорт тото</li>
						
							<li class=""><b>18:00</b> "Информаторът" /продължение/</li>
						
							<li class=""><b>19:00</b> bTV Новините - централна емисия</li>
						
							<li class=""><b>20:00</b> "Снежанка и ловецът" - фентъзи,...</li>
						
					</ul>
					<div class="more"><a class="blue" href="http://inews.bg/Програма-на-телевизия-bTV_l.tvp_tvi.11.html">виж пълната програма</a></div>
				</div>
			
				<div id="ntv">
					<ul>
						
							<li class="firstLi"><b>Сега</b> "Остани с мен" (премиера) - сериен...</li>
						
							<li class=""><b>15:00</b> "Черна роза" (премиера) - сериен...</li>
						
							<li class=""><b>16:00</b> Новините на NOVA</li>
						
							<li class=""><b>16:10</b> "Плюс - Минус" - публицистично...</li>
						
							<li class=""><b>17:00</b> "Намери ме" (премиера) - сериен филм</li>
						
							<li class=""><b>18:00</b> "Семейни войни" - телевизионна игра</li>
						
							<li class=""><b>19:00</b> Новините на NOVA - централна емисия</li>
						
							<li class=""><b>20:00</b> "Спасителен отряд" - с уч. на Кевин...</li>
						
					</ul>
					<div class="more"><a class="blue" href="http://inews.bg/Програма-на-телевизия-NOVA-TV_l.tvp_tvi.56.html">виж пълната програма</a></div>
				</div>
			
            </div>
        </div>
    	<div class="opts">
			<form action="/Програма-на-телевизията_l.tvp.html" method="GET" id="tvRightChannelSearch">
				<select id="rightTvChannels" name="tvChannelId" class="tvChannels"><option value="0" selected="selected">Всички програми</option><option value="1">Animal Planet</option><option value="3">AXN</option><option value="7">NEWS7</option><option value="8">BGCAB</option><option value="9">BNT1</option><option value="10">BNTSAT</option><option value="11">bTV</option><option value="12">bTV action</option><option value="13">bTV cinema</option><option value="14">bTV comedy</option><option value="15">Cartoon Network</option><option value="16">Cinemax</option><option value="17">Cinemax2</option><option value="18">CNN</option><option value="19">Diema Family</option><option value="20">Diema</option><option value="21">Diema2</option><option value="22">Discovery Channel</option><option value="25">Ekids</option><option value="26">DSF</option><option value="29">Evrokom</option><option value="30">EURONEWS</option><option value="31">Evropa TV</option><option value="32">NBT</option><option value="33">Eurosport</option><option value="34">Eurosport 2</option><option value="37">Fiesta</option><option value="38">Fine Living</option><option value="39">FOX LIFE</option><option value="40">FOX CRIME</option><option value="41">Hallmark Channel</option><option value="42">HBO</option><option value="43">HBO Comedy</option><option value="46">Kabel 1</option><option value="47">Kanal 3</option><option value="48">MCM</option><option value="49">MGM</option><option value="50">България Он Ер</option><option value="51">MTV</option><option value="53">National Geographic</option><option value="55">NovaSport</option><option value="56">NOVA TV</option><option value="62">Reality</option><option value="63">RING TV</option><option value="67">RTR</option><option value="69">SAT1</option><option value="71">SKY SPORTS 1</option><option value="73">SUPER 7</option><option value="77">TRAVEL TV</option><option value="79">TV1000</option><option value="80">VH1</option><option value="81">VOX</option><option value="90">Travel Channel HD</option><option value="91">Travel Channel SD</option><option value="114">Bulgaria on Air</option><option value="122">Food Network</option><option value="140">AXN Black</option><option value="141">AXN White</option><option value="58">PRT-International</option></select>
				<select id="rightTvChannelsDates" name="tvChannelDate" class="tvChannelsDate"><option value="23.12.2019">23/12/2019</option><option value="24.12.2019">24/12/2019</option><option value="25.12.2019">25/12/2019</option><option value="26.12.2019">26/12/2019</option><option value="27.12.2019">27/12/2019</option><option value="28.12.2019">28/12/2019</option><option value="29.12.2019">29/12/2019</option></select>
				<input type="submit" class="chooseTV" value="" />
			</form>
        </div> 
     </div>
</div>
		</div>
		<div class="tvProgramContent" style="display: none;">
			
	<script type="text/javascript">
		<!--
		var currentCityId = 4190;
		$(function(){
			$('#rightCinemaProgramTabs').tabs();

			$('#rightCinemaProgram .cinemaHint').hide();

			$('#rightCinemaProgram #cHolder a').click(function(){
				$('#rightCinemaProgram .cinemaHint').hide();
				var locationId = $(this).attr('rel');
				$.get('/?load=Open\\\Services\\\CinemaProgram', {action: 'getRightWidget', cinemaLocationId: locationId}, function(data){
					if(data){
						$('#rightCinemaProgram').replaceWith(data);
					}
				});
				$('#rightCinemaProgram .cityModLink').removeClass('active');
				currentCityId = $(this).attr('rel');
				return false;
			});

			$('#rightCinemaProgram .cityModLink, .citySelectBox').click(function(){
				$(this).addClass('active');
				$('#rightCinemaProgram .cinemaHint').show().addClass('shown');
				return false;
			});

			$(document.body).click(function(){
				if($('#rightCinemaProgram .cinemaHint').is(':visible')){
					$('#rightCinemaProgram .cinemaHint').hide();
					$('#rightCinemaProgram .cinemaModLink').removeClass('active');
				}
			});
		
			$('#rightCinemaProgram .prevMovie').click(function(event){
				event.preventDefault();
				var current = $(this).parents('.mHolder');
				var prev = current.prev('div.mHolder');
				if(prev.length){
					prev.removeClass('hidden');
					current.addClass('hidden');
				}
			});

			$('#rightCinemaProgram .nextMovie').click(function(event){
				event.preventDefault();
				var current = $(this).parents('.mHolder');
				var next = current.next('div.mHolder');
				if(next.length){
					next.removeClass('hidden');
					current.addClass('hidden');
				}
			});

			$('#rightCinemaProgram .hourItem').click(function(){
				var hour = $(this).attr('rel');
				var locationId = currentCityId;
				//var current = $(this).parents('.mContent').find('div.mHolder:not(.hidden)');
				var current = $(this).parents('.mHolder');
				var movieId = current.attr('rel');
				$.getJSON('/?load=Open\\\Services\\\CinemaProgram', {action: 'getMovieListUrl', cinemaLocationId: locationId, movieId: movieId, hour: hour}, function(data){
					if(data.ok == true){
						window.location = data.url;
					}
				});

			});
			$('#mProgram').tabs();
		});
		//-->
	</script>
	<style type="text/css">
		#rightCinemaProgram .gr {
			color: #9f9f9f;
		}
	</style>
	<div class="rightContentBox movieProgramRight grayBox" id="rightCinemaProgram">
		<div id="cHolder">
			<div class="cinemaHint " style="display: none;">
				
					<div class="city"><a rel="30" href="javascript://">Благоевград</a></div>
				
					<div class="city"><a rel="33" href="javascript://">Габрово</a></div>
				
					<div class="city"><a rel="317" href="javascript://">Бургас</a></div>
				
					<div class="city"><a rel="618" href="javascript://">Варна</a></div>
				
					<div class="city"><a rel="744" href="javascript://">Велико Търново</a></div>
				
					<div class="city"><a rel="1091" href="javascript://">Видин</a></div>
				
					<div class="city"><a rel="1194" href="javascript://">Търговище</a></div>
				
					<div class="city"><a rel="1225" href="javascript://">Враца</a></div>
				
					<div class="city"><a rel="2701" href="javascript://">Разград</a></div>
				
					<div class="city"><a rel="2861" href="javascript://">Пазарджик</a></div>
				
					<div class="city"><a rel="3196" href="javascript://">Плевен</a></div>
				
					<div class="city"><a rel="3365" href="javascript://">Пловдив</a></div>
				
					<div class="city"><a rel="3634" href="javascript://">Русе</a></div>
				
					<div class="city"><a rel="3754" href="javascript://">Силистра</a></div>
				
					<div class="city"><a rel="3884" href="javascript://">Сливен</a></div>
				
					<div class="city"><a rel="4115" href="javascript://">Смолян</a></div>
				
					<div class="city"><a rel="4190" href="javascript://">София</a></div>
				
					<div class="city"><a rel="4540" href="javascript://">Казанлък</a></div>
				
					<div class="city"><a rel="4670" href="javascript://">Стара Загора</a></div>
				
					<div class="city"><a rel="4910" href="javascript://">Димитровград</a></div>
				
					<div class="city"><a rel="5042" href="javascript://">Свиленград</a></div>
				
					<div class="city"><a rel="5332" href="javascript://">Шумен</a></div>
				
			</div>
		</div>
<!--		<div class="newHeading row grayHeading">
			<h3><a href="/Кино-Програма_l.ml.html">Кино</a></h3>
		</div>-->

		<div class="hasLayout">
			<span class="wGray citySelectBox fr active">
				<span>София</span>
				<a class="cityModLink" href="#"><img src="/img/new/arrowDown.png" /></a>
			</span>
		</div>

		<div id="mProgram" class="ui-tabs">
			<ul class="nav">
				
				
				
				<li class="firstTab lastTab"><a href="#cinemaCinemasRight" class="firstTab lastTab">киносалони</a></li>
			</ul>

			

			

			

			<div id="cinemaCinemasRight" class="mContent">
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Арена-Запад_l.mt_i.80711.html">Арена Запад</a></div>
						<div></div>
						<div>бул. "Тодор Александров" до метростанция "Вардар" </div>
						<div>02/8127700 </div>
						<div class="url"><a href="//www.kinoarena.com ">www.kinoarena.com </a></div>
					</div>
                    
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Арена-Младост_l.mt_i.80725.html">Арена Младост</a></div>
						<div></div>
						<div>ж.к. Младост 4; Бизнес Парк до Технополис</div>
						<div>02/8179700 </div>
						<div class="url"><a href="//www.kinoarena.com ">www.kinoarena.com </a></div>
					</div>
                    <div class="cl"></div>
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Арена-The-Mall_l.mt_i.80727.html">Арена The Mall</a></div>
						<div></div>
						<div>бул. Цариградско шосе 115 </div>
						<div></div>
						<div class="url"><a href="//www.kinoarena.com ">www.kinoarena.com </a></div>
					</div>
                    
				
					<div class="cinemaItem" style="float: left; width: 140px;">
						<div class="location"><a href="/Сinema-City_l.mt_i.80729.html">Сinema City</a></div>
						<div></div>
						<div>София, Мол София, бул. Ал. Стамболийски 101</div>
						<div></div>
						<div class="url"><a href="//"></a></div>
					</div>
                    <div class="cl"></div>
				
				<div class="moreDiv layout">
					<a href="/Киносалони_l.mtl.html" class="fr blue">виж всички кина</a>
				</div>
			</div>
		</div>
	</div>


		</div>
	</div>
</div>
        <!--<w:Widget w:class="Open\Widgets\Cache" id="tvProgramsCache" ><w:Widget w:class="Open\Widgets\TvPrograms" id="tvPrograms" /></w:Widget>-->
<!--        <div class="rightContentBox layout picked">
            <w:Widget w:class="Lib\Open\Widgets\ThreeBayAdlard" id="rightBannerBey1"/>
        </div>-->

        
            <div class="rightContentBox layout picked">
	<div class="newHeading grayHeading">
		<h3><a href="http://inews.bg/Коментирай-това/Статии_l.al_c.155304.html">Коментирай това &raquo;</a></h3>
	</div>
	<div class="contentHolder">
		<div class="layout">
			<a href="http://inews.bg/Коментирай-това/Пръст-от-цяла-България-носят-в-търновскатата-Църква-Св-Никола-от-ВМРО_l.a_c.155304_i.624380.html">
				<img id="" width="129" height="97" class="fl mr10 thumbnail" title="Пръст от цяла България носят в търновскатата Църква &quot;Св. Никола&quot; от ВМРО" src="//inews.bg/pictures/2151365_129_97.jpg" realwidth="4000" alt="Пръст от цяла България носят в търновскатата Църква &quot;Св. Никола&quot; от ВМРО" />
			</a>
			<div class="row">
				<a class="fs14" href="http://inews.bg/Коментирай-това/Пръст-от-цяла-България-носят-в-търновскатата-Църква-Св-Никола-от-ВМРО_l.a_c.155304_i.624380.html">Пръст от цяла България носят в търновскатата Църква "Св. Никола" от ВМРО</a>
				<div class="overflow">
					<span class="fl mr10 gray bold">
						
					</span>    
					<span class="fl">
						
					</span>
				</div>   
			</div>
			Това ще стане по време на тържествената сесия на парламента утре в старопрестолния град
        </div>
	</div>	
</div>	






        


        <div class="rightContentBox banner300">
            <ins data-revive-zoneid="" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
        </div>

        
        
        <div class="rightContentBox banner300">
            <ins data-revive-zoneid="" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
        </div>

        
        
        
        <script type="text/javascript" id="bug">
	<!--
	function vote(){
		var answerId = $('.rightPollAnswers:checked').val();
		if(answerId) {
			$.getJSON('/?load=Open\\\Services\\\PollVote', {'id': answerId}, function(data){
				if(data && data.status == 'ok'){
					$('.rightPoll .messageDiv').text(data.statusMessage).removeClass('hidden errorMessage').addClass('blue');
					$('div#answersInside').load('/?load=Open\\Services\\PollAnswers&id=638440');
					$('.voteButton').addClass('hidden');
				}else if(data && data.status == 'notLoggin'){
					showLoginDialog();
				}else if(data && data.error){
					$('.rightPoll .messageDiv').text(data.error).removeClass('hidden').addClass('errorMessage');
				}
			});
		} else {
			$('.rightPoll .messageDiv').text('Моля, изберете отговор.').removeClass('hidden blue').addClass('errorMessage');
		}
	}
	$(function(){
		var voteResult = '';
		var voteMessage = '';
		$('.showResults').click(function(){
			$('div#answersInside').load('/?load=Open\\Services\\PollAnswers&id=638440');
			$('.voteButton').addClass('hidden');
		});
		if(voteResult == 'ok'){
			$('.showResults').click();
			$('.rightPoll .messageDiv').text(voteMessage).removeClass('hidden errorMessage').addClass('blue');
		}
		if(voteResult == 'error'){
			$('.rightPoll .messageDiv').text(voteMessage).removeClass('hidden').addClass('errorMessage');
		}
	});

	//-->
</script>
<div class="rightPoll">
    <div class="newHeading grayHeading row">
        <h3>Анкета</h3>
    </div>
    <div class="pollQuestion">
		<div class="hidden row messageDiv"></div>
        <div id="pollQuestion">
            <div class="row">
				<a href="/Aнкети/Трябва-ли-да-има-още-оставки-в-правителството-на-Борисов-_l.pa_i.638440.html" class="bold fs14">Трябва ли да има още оставки в правителството на Борисов?
</a>
				<a href="http://inews.bg/Aнкети/Трябва-ли-да-има-още-оставки-в-правителството-на-Борисов-_l.pd_i.638440.html#comments" class="icons-16  facebook_comment_calss" canonicalUrl="http://inews.bg/Aнкети/Трябва-ли-да-има-още-оставки-в-правителството-на-Борисов-_l.pd_i.638440.html" title="Коментари">0 </a>

			</div>
            <div id="answersInside">
                
                    <div class="row5">
                        <input id="answer828" class="rightPollAnswers" name="answer" value="828" type="radio" /><label for="answer828">Да, не само една!</label>
                    </div>
                
                    <div class="row5">
                        <input id="answer829" class="rightPollAnswers" name="answer" value="829" type="radio" /><label for="answer829">Не! Стига токлко</label>
                    </div>
                
				<div style="line-height: 22px; margin-top: 10px;" class="overflow">
					<span class="blue fl"><a class="blue showResults">Резултати</a> | <a href="/Aнкети/Трябва-ли-да-има-още-оставки-в-правителството-на-Борисов-_l.pa_i.638440.html" class="blue">Архив</a></span>
					<input type="button" value="Гласувай" class="voteButton fr mr10" onclick="vote(); return false;" id="voteButtonx" />
				</div>
            </div>
		</div>
	</div>   
</div>


        
        
        <!--<w:Widget w:class="Open\Widgets\RightCinemaProgram" id="rightCinemaProgram" />-->
<!--        <w:Widget w:class="Lib\Open\Widgets\Banner" id="rightBottomBanner"/>-->

    </div>
    <div class="clear"></div>
    
    <div id="pageFooter">
        <ins data-revive-zoneid="66" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>
        <div class="footerTop">
	<ul>
		<li class="footerMobile">
			<a href="//m.inews.bg/" onclick="$.cookie(&#039;desktopVersion&#039;, 0, {expires: -180, path: &#039;/&#039;, domain: &#039;.inews.bg&#039;});" target="_blank"><span></span>Мобилна версия</a>
		</li>
		<li class="footerRss">
			<a href="/_l.Rss.html" target="_blank"><span></span>RSS новини</a>
		</li>
		<li class="footerTw">
			<a href="//twitter.com/iNewsbg" target="_blank"><span></span>Twitter</a>
		</li>
		<li class="footerFb">
			<a href="//www.facebook.com/pages/INewsbg/121270231261660?ref=ts" target="_blank"><span></span>Facebook</a>
		</li>
		<li class="footerContacts">
			<a href="/Контакти_l.cts.html" target="_blank"><span></span>Контакти</a>
		</li>
	</ul>
</div>
<div class="footerMiddle">
	<div class="footerMiddleIn">
		
			<div class="col">
				
					<div><a href="/България/Статии_l.al_c.327.html">България</a></div>
				
					<div><a href="/Свят/Статии_l.al_c.371.html">Свят</a></div>
				
					<div><a href="/Бизнес/Статии_l.al_c.382.html">Бизнес</a></div>
				
					<div><a href="/Технологии/Статии_l.al_c.389.html">Технологии</a></div>
				
					<div><a href="/Спорт/Статии_l.al_c.392.html">Спорт</a></div>
				
					<div><a href="/Туризъм/Статии_l.al_c.362.html">Туризъм</a></div>
				
			</div>
		
			<div class="col">
				
					<div><a href="/Лайфстайл/Статии_l.al_c.393.html">Лайфстайл</a></div>
				
					<div><a href="/Здраве/Статии_l.al_c.390.html">Здраве</a></div>
				
					<div><a href="/Култура/Статии_l.al_c.394.html">Култура</a></div>
				
					<div><a href="/Любопитно/Статии_l.al_c.3992.html">Любопитно</a></div>
				
					<div><a href="/Коментирай-това/Статии_l.al_c.155304.html">Коментирай това</a></div>
				
			</div>
		
		
			<div class="col">
				
					<div><a href="/Галерия_l.gl.html">Галерия</a></div>
				
					<div><a href="/Видео-клипове_l.vl.html">Видео</a></div>
				
					<div><a href="/Лаф-Гаф_l.bl.html">Лаф-Гаф</a></div>
				
					<div><a href="/Календар_l.el.html">Избрахме за вас</a></div>
				
			</div>
		
			<div class="col">
				
					<div><a href="/Програма-на-телевизията_l.tvp.html">ТВ програма</a></div>
				
					<div><a href="/Кино-Програма_l.ml.html">Кино</a></div>
				
					<div><a href="/Валутни-курсове_l.er.html">Валутни курсове</a></div>
				
					<div><a href="/Хороскоп/Овен_l.h_i.1.html">Хороскопи</a></div>
				
					<div><a href="/Времето/София_l.w_li.3.html">Времето</a></div>
				
			</div>
		
	</div>
</div>
<div class="footerBottom">
	<a class="corp-logo" href="//3bay.bg" target="_blank"><img src="/img/public/3bay-logo.png" alt="" /></a>
	<a href="//novinitegroup.com" target="_blank">Новините ЕАД</a>  &copy; 2010 - 2019 iNews.bg  | <a href="/За-нас_l.abu.html">За нас</a> | <a href="/Права-за-ползване_l.ur.html">Права за ползване</a> | <a href="//3bay.bg/advertisement/iNews.bg" target="_blank">Реклама</a>

	<a class="fr" href="//www.bta.bg/"><img src="/img/bta2.png" alt="" /></a>
</div>

    </div>
</div>
<!--<w:Widget w:class="Lib\Open\Widgets\Banner" zoneId="67" id="stopWalkingBanner"/>-->
<div style="display:none">
    
    <!-- (C)2000-2014 Gemius SA - gemiusAudience Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.cqb8i7PwNL7grqK8mkzMmXFDtxNxGbHkAt0.tksgVj.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</div>
<script type="text/javascript">
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-19149989-1', '.inews.bg');
	ga('send', 'pageview');

</script>
<ins data-revive-zoneid="" data-revive-id="d77345d5dad38ba25a9ce152fa9bcb13"></ins>

<!-- From: 127.0.0.1 -->

<!-- <w:JavaScriptPlaceholder w:group="__DEFAULT__" w:minify="true" w:compile="true" w:cachePath="js/"  /> -->
<div style="display:none">

</div>
<!--SlideNote-->

    <script type="text/javascript">
        <!--
            function setCookieForSlideNote(name, value, expireTime) {//Specific name fro preventing conflicts
            if (name && name.length > 0 && value && value.length > 0) {
                if (!expireTime || expireTime < 1) {
                    expireTime = 100000;
                }
                var exdate = new Date(), expiryTime = exdate.setTime(exdate.getTime() + expireTime);
                document.cookie = name + '=' + value + ';expires=' + exdate.toGMTString();
            }
        }
        /*$(function () {
            $('div.slideNoteBanner > div.close').live('click', function () {
                setCookieForSlideNote('hideSlideNote', 'true', 60 * 60 * 24 * 7);
            });
        });*/
//-->
    </script>
    <!--<w:Widget w:class="Lib\Open\Widgets\Banner" w:id="slideNote"/>-->

<script type="text/javascript" src="/_javascript/jquery.cookie.js"></script>
<link rel="stylesheet" media="print" type="text/css" href="/_css/print.css" />
<link rel="stylesheet" type="text/css" href="/_css/jquery-ui-news.css?ver=1" />
<script type="text/javascript" id="webKBD" src="/_javascript/webkbd.Bulgarian.js"></script>
<script type="text/javascript" src="/_javascript/jquery-ui-1.8.8.custom.min.js"></script>
<script type="text/javascript" src="/Lib/js/brandingPushDown.js"></script>

<script type="text/javascript">
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/91166/script.js');
</script>
  <script src="//ads2.jenite.bg/www/delivery/asyncjs.php" type="text/javascript"></script>

</body>
</html>
